﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="it-IT"> <![endif]-->
<html class="no-js flexbox" lang="it-IT">
	<head>
	


		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		
<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->


	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Crisi di sistema: arriva Kaiser Draghi (e non è cosa buona) - Wall Street Cina</title>
	<meta name="description" content="Crisi di sistema: arriva Kaiser Draghi. In questo stato d’eccezione di pandemia sanitaria e follia politica, sovrana si rivela la potenza del Denaro. j" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Crisi di sistema: arriva Kaiser Draghi (e non è cosa buona) - Wall Street Cina" />
	<meta property="og:description" content="Crisi di sistema: arriva Kaiser Draghi. In questo stato d’eccezione di pandemia sanitaria e follia politica, sovrana si rivela la potenza del Denaro. j" />
	<meta property="og:url" content="https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/" />
	<meta property="og:site_name" content="Wall Street Cina" />
	<meta property="article:published_time" content="2021-02-05T08:40:46+00:00" />
	<meta property="article:modified_time" content="2021-02-05T09:39:39+00:00" />
	<meta property="og:image" content="https://www.wallstreetcina.com/wp-content/uploads/2021/02/draghi-quirinale-e1612514232271.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="redazione WSC">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wallstreetcina.com/#website","url":"https://www.wallstreetcina.com/","name":"Wall Street Cina","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.wallstreetcina.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/#primaryimage","inLanguage":"it-IT","url":"https://www.wallstreetcina.com/wp-content/uploads/2021/02/draghi-quirinale-e1612514232271.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/#webpage","url":"https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/","name":"Crisi di sistema: arriva Kaiser Draghi (e non \u00e8 cosa buona) - Wall Street Cina","isPartOf":{"@id":"https://www.wallstreetcina.com/#website"},"primaryImageOfPage":{"@id":"https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/#primaryimage"},"datePublished":"2021-02-05T08:40:46+00:00","dateModified":"2021-02-05T09:39:39+00:00","author":{"@id":"https://www.wallstreetcina.com/#/schema/person/c2c5a369e4f1fac0041faa4776b57afb"},"description":"Crisi di sistema: arriva Kaiser Draghi. In questo stato d\u2019eccezione di pandemia sanitaria e follia politica, sovrana si rivela la potenza del Denaro. j","breadcrumb":{"@id":"https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.wallstreetcina.com/","url":"https://www.wallstreetcina.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.wallstreetcina.com/category/politica/","url":"https://www.wallstreetcina.com/category/politica/","name":"Politica"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/","url":"https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/","name":"Crisi di sistema: arriva Kaiser Draghi (e non \u00e8 cosa buona)"}}]},{"@type":"Person","@id":"https://www.wallstreetcina.com/#/schema/person/c2c5a369e4f1fac0041faa4776b57afb","name":"redazione WSC","image":{"@type":"ImageObject","@id":"https://www.wallstreetcina.com/#personlogo","inLanguage":"it-IT","url":"https://www.wallstreetcina.com/wp-content/uploads/2020/11/logo_w_social.png","caption":"redazione WSC"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wall Street Cina &raquo; Feed" href="https://www.wallstreetcina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wall Street Cina &raquo; Feed dei commenti" href="https://www.wallstreetcina.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wall Street Cina &raquo; Crisi di sistema: arriva Kaiser Draghi (e non è cosa buona) Feed dei commenti" href="https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wallstreetcina.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.wallstreetcina.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.wallstreetcina.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.wallstreetcina.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.popup-css'  href='https://www.wallstreetcina.com/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icon-css'  href='https://www.wallstreetcina.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/social-share/skins/minimal.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.multi-select-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/css/multi-select.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wallstreetcina.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-for-current-date-style-css'  href='https://www.wallstreetcina.com/wp-content/plugins/shortcode-for-current-date/dist/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ita-co-custom-comments-css'  href='https://www.wallstreetcina.com/wp-content/plugins/ita-co-comments/assets/css/custom-comments.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.wallstreetcina.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.wallstreetcina.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://www.wallstreetcina.com/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://www.wallstreetcina.com/wp-content/uploads/goodnews/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>
h1 a, h2 a, h5 a, h6 a {
    color: #006E97!important;
    font-weight:bold;
}

.column-article h5.xt-post-title a{
    color: #000!important;
    font-weight:normal;
}


h4, .panel h4, .widget[id*="monster-widget"] h4 {
    font-size: 1rem;
}

.views {
    display: none;
}

.boxevidenza .bold.xt-post-title > a {
    font-size: 1.5rem;
}

.boxevidenza .large.xt-post-excerpt {
    font-size: 1rem;
}

h2.widgettitle {
    margin-bottom: 1rem !important;
}

.tutti {
    float: right;
    margin-bottom: -1rem;
    margin-top: -1rem;
}

.body_overlay {
    z-index: -1 !important;
}

.widget.xt_news.widget-1 h2 {
    border-bottom: 1px solid #eaeaea !important;
    padding-bottom: 1rem !important;
}

.title_oswald h3.xt-post-title,.title_oswald h4.xt-post-title,
.title_oswald h5.xt-post-title{
    font-family: Oswald;
}


.title_oswald h3.xt-post-title a,.title_oswald h4.xt-post-title a,
.title_oswald h5.xt-post-title a{
    font-weight: 700 !important;
}

.widget-3.widget-odd.seguici.widget.xt_widget_networks h3 {color: #e8280b!important;font-size: 30px !important;margin-top: 1px; }
.wpb_raw_code.wpb_raw_js {margin-left: 30px;}
.sidebar.widget-area > .widget, .sidebar.widget-area > .wpb_wrapper > .wpb_content_element {padding-bottom: 10px !important;}
.nonetitle .bold.xt-post-title {display: none;}
.xt-post-excerpt {color: #000;font-family:Verdana !important;font-size:14px !important;line-height:16px;}
html body {
    background-color: #003466;
}
html body.layout-boxed #pusher {
    padding: 30px 0 0 0;
    background-color: white;
}

.top-menu .top-bar .toggle-topbar.menu-icon {
    background-color: #0971B7;
}

.menu-top-menu-container {
    margin-top: -55px !important;
}

.spaced.xt-post-excerpt {
    color: white;
}

.prezzo {margin-top: -30px;}

elemento {

}
.titolo-libro a {color: #fff;font-size: 24px;}
.autore-libro {margin-top: 30px;margin-bottom: 25px;}

    .comment-form-attachment__autoembed-links-notice, .comment-form-attachment__file-types-notice {
    display: none !important;
}
</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://www.wallstreetcina.com/wp-content/uploads/goodnews/style.min-1.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://www.wallstreetcina.com/wp-content/uploads/goodnews/style.min-2.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://www.wallstreetcina.com/wp-content/uploads/goodnews/style.min-3.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews-child/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7COswald%3A700&#038;ver=1612449867' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews-child/home-scr.js?ver=5.5.1' id='home-script-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/popup-by-supsystic-pro/layered_popup/js/frontend.layered_popup.js?ver=1.10.2' id='frontend.layered_popup-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/popup-by-supsystic-pro/add_options/js/frontend.add_options.js?ver=1.10.2' id='frontend.add_options-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/popup-by-supsystic/js/common.min.js?ver=1.10.2' id='commonPps-js'></script>
<script type='text/javascript' id='corePps-js-extra'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/www.wallstreetcina.com\/","imgPath":"https:\/\/www.wallstreetcina.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/www.wallstreetcina.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/www.wallstreetcina.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/www.wallstreetcina.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/www.wallstreetcina.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/popup-by-supsystic/js/core.min.js?ver=1.10.2' id='corePps-js'></script>
<script type='text/javascript' id='frontend.popup-js-extra'>
/* <![CDATA[ */
var ppsPopups = [{"id":"101","label":"Newsletter","active":"1","original_id":"33","params":{"main":{"show_on_page_load_delay":"","show_on_click_on_el_delay":"0","show_on_scroll_window_delay":"0","show_on_scroll_window_perc_scroll":"0","show_on":"page_bottom","show_on_after_inactive_value":"10","show_on_link_follow_delay":"0","visit_page_cnt":"","close_on":"user_close","close_on_after_action_time":"1","close_on_after_time_value":"5","show_pages":"all","show_time_from":"12:00am","show_time_to":"12:00am","show_date_from":"","show_date_to":"","show_to":"everyone","show_to_first_time_visit_days":"30","show_to_until_make_action_days":"30","count_times_num":"1","count_times_mes":"day","hide_for_devices_show":"0","hide_for_devices":["mobile"],"hide_for_post_types_show":"0","hide_for_ips_show":"0","hide_for_ips":"","hide_for_countries_show":"0","hide_for_languages_show":"0","hide_search_engines_show":"0","hide_preg_url_show":"0","hide_preg_url":"","hide_for_user_roles_show":"0"},"tpl":{"bg_close_notice_font_color":"#101010;","width":"400","width_measure":"px","bg_overlay_opacity":"0.5","bg_overlay_type":"color","bg_overlay_color":"#000","bg_overlay_img":"","bg_overlay_img_pos":"stretch","bg_type_0":"color","bg_img_0":"","bg_color_0":"#ffffff","bg_type_1":"color","bg_img_1":"","bg_color_1":"#006dc1","responsive_mode":"def","reidrect_on_close":"","close_btn":"close-black-in-white-circle","enb_layered":1,"layer_rel_selectors":"","layered_pos":"bottom_right","enb_txt_0":"1","anim_key":"slide_up","anim_close_key":"","anim_duration":1000,"anim_close_duration":"","stat_ga_code":"","txt_0":"<p>[signup_banner]<\/p>","sub_fields":{"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"},"name":{"label":"Nome","html":"text","enb":false,"name":"name"}},"reg_fields":{"name":{"label":"Nome","html":"text","enb":1,"name":"name"},"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"}},"anim":{"label":"Slide Up","show_class":"slideInUp","hide_class":"slideOutUp"}},"opts_attrs":{"bg_number":"2","txt_block_number":"1"}},"img_preview":"simple-html.jpg","show_on":"6","show_to":"1","show_pages":"1","type_id":"5","views":"4448","unique_views":"3740","actions":"0","date_created":"2015-01-10 18:59:43","sort_order":"0","show_in_admin_area":"0","ab_id":"0","img_preview_url":"https:\/\/supsystic-42d7.kxcdn.com\/_assets\/popup\/img\/preview\/simple-html.jpg","view_id":"101_527","type":"simple_html","rendered_html":"<span style=\"display: none;\" id=\"ppsPopupStylesHidden_101_527\">#ppsPopupShell_101_527 {\n\twidth: 400px;\n  \tpadding: 15px;\n  \tfont-family: 'Helvetica', arial;\n\tfont-size: 14px;\n\tline-height: 21px;\n\tfont-weight: normal;\n\tcolor: #000;\n}\n#ppsPopupShell_101_527, #ppsPopupShell_101_527 * {\n\t-webkit-box-sizing: content-box;\n\t-moz-box-sizing:    content-box;\n\tbox-sizing:         content-box;\n}\n#ppsPopupShell_101_527 p {\n\tmargin: 14px 0;\n}\n#ppsPopupShell_101_527 .ppsInnerTblContent {\n\theight: 100%;\n  \t  \tborder: 8px solid #006dc1;\n  \t  \tborder-radius: 5px;\n  \tpadding: 10px;\n  \t  \tbackground-color: #ffffff;\n  \t}#ppsPopupShell_101_527 .ppsPopupClose { position:absolute;background-image:url(\"https:\/\/www.wallstreetcina.com\/wp-content\/plugins\/popup-by-supsystic\/modules\/popup\/img\/assets\/close_btns\/close-black-in-white-circle.png\");background-repeat:no-repeat;top:16px;right:16px;width:32px;height:32px; }<\/span><div id=\"ppsPopupShell_101_527\" class=\"ppsPopupShell ppsPopupListsShell\">\n\t<a href=\"#\" class=\"ppsPopupClose ppsPopupClose_close-black-in-white-circle\"><\/a>\n\t<div class=\"ppsInnerTblContent\">\n\t\t<p>\t<div class=\"newsletter-form\">\n\t\t<div class=\"ttext\">\n\t\t\t<span><br>\n\t\t\t<em>Iscriviti a WSC:<\/em><br><br>\n\t\t\t- per scrivere commenti<br><br>\n\t\t\t- accedere a Dark Matter e Insider<br><br>\n\t\t\t- votare articoli e utenti<br>\n\t\t\t<\/span><img src=\"\/wp-content\/themes\/goodnews-child\/newsletter.svg\"><br>\n\t\t\t<img class=\"vert\" style=\"display:none\" src=\"\/wp-content\/themes\/goodnews-child\/newsletter_vertical.svg\">\n\t\t<\/div>\n\n        \t\t<div class=\"content_container\">\n\t\t\t<a class=\"callto\" href=\"\/registrati\">Iscriviti<\/a>\n\t\t<\/div>\n        \n\t<\/div>\n\t<\/p>\n\t<\/div>\n<\/div>","connect_hash":"268939c6d707f8668c2bbc2c8dbac283"}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.10.2' id='frontend.popup-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.5.1' id='shortcode-for-current-date-script-js'></script>
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"48058","token":"67538d4da5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=it-IT&#038;ver=5.5.1' id='recaptcha-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.js?ver=5.5.1' id='xt_news-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.5.1' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.js?ver=5.5.1' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.wallstreetcina.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.js?ver=5.5.1' id='xt-widget-twitter-js'></script>
<link rel="https://api.w.org/" href="https://www.wallstreetcina.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wallstreetcina.com/wp-json/wp/v2/posts/48058" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wallstreetcina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wallstreetcina.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.wallstreetcina.com/?p=48058' />
<link rel="alternate" type="application/json+oembed" href="https://www.wallstreetcina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wallstreetcina.com%2Fpolitica%2Fcrisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wallstreetcina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wallstreetcina.com%2Fpolitica%2Fcrisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117499719-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117499719-5');
</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- includo il componente amp-analytics -->
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
 
<!-- successivamente troverò la libreria base delle pagine amp -->
<script src="https://cdn.ampproject.org/v0.js" async></script><!-- end Simple Custom CSS and JS -->

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/safari-pinned-tab.svg" color="#1e1e1e">
    <link rel="shortcut icon" href="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#1e1e1e">
    <meta name="msapplication-config" content="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/browserconfig.xml">
    <meta name="theme-color" content="#1e1e1e">
    
	<meta name="generator" content="Good News Child v1.1.4.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left!important}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/www.wallstreetcina.com","ajax_url":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php"};
		</script>
	    
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.wallstreetcina.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>
	<body class="post-template-default single single-post postid-48058 single-format-standard thumbnail-fadein nice-scroll-enabled layout-boxed wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
	
		 

				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Footer Shop Menu</label>
		
		
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					<header id="main-header">
						
												
						
<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="60" 
		data-distance="20" 
		data-options="sticky_on: small;">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu left onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="fa fa-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://www.wallstreetcina.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Inizia la ricerca...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name">
						
				<a href="https://www.wallstreetcina.com/" class="site-logo">
						  	
		  	<img src="https://www.wallstreetcina.com/wp-content/uploads/2020/11/logo_wsc.svg" data-interchange="[https://www.wallstreetcina.com/wp-content/uploads/2020/11/logo_wsc.svg, (default)], [https://www.wallstreetcina.com/wp-content/uploads/2020/11/logo_wsc.svg, (retina)]" alt="Wall Street Cina">
			<noscript><img src="https://www.wallstreetcina.com/wp-content/uploads/2020/11/logo_wsc.svg" alt="Wall Street Cina"></noscript>
		
			  	
		</a>
				<span class="dir">Direttore Luca Ciarrocca</span>
					</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
									
			
<ul class="account-menu right">

		
				
			<li><a href="https://www.wallstreetcina.com/login-2/" class="link ">Login</a></li>
		
						
				
		
		 
		
			<li><a href="https://www.wallstreetcina.com/registrati/" class="button ">Registrati</a></li>
			
						<li class="spacer"></li>
						
		
		
		
		
</ul>
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-29271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="29271" data-objectid="29271"><a href="https://www.wallstreetcina.com/">Home</a></li>
<li id="menu-item-26574" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="26574" data-objectid="777"><a href="https://www.wallstreetcina.com/post-dei-lettori/">Post Lettori</a></li>
<li id="menu-item-39955" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39955" data-objectid="18345"><a href="https://www.wallstreetcina.com/ultima-ora/">Ultima Ora</a></li>
<li id="menu-item-41136" class="menu-item menu-item-type-post_type menu-item-object-post" data-itemid="41136" data-objectid="1023"><a href="https://www.wallstreetcina.com/boiler-room/wall-street-cina-blog/">WSC Blog</a></li>
<li id="menu-item-39950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-boiler-room menu-category-id-2994 menu-category-slug-boiler-room menu-category-id-2994" data-itemid="39950" data-objectid="2994"><a href="https://www.wallstreetcina.com/category/boiler-room/">Boiler Room</a></li>
<li id="menu-item-37689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-borsa-mercati menu-category-id-2900 menu-category-slug-borsa-mercati menu-category-id-2900" data-itemid="37689" data-objectid="2900"><a href="https://www.wallstreetcina.com/category/borsa-mercati/">Borsa &amp; Mercati</a></li>
<li id="menu-item-45652" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45652" data-objectid="45637"><a href="https://www.wallstreetcina.com/indici-e-calendario/">Indici e Calendario</a></li>
<li id="menu-item-46823" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="46823" data-objectid="46800"><a href="https://www.wallstreetcina.com/libri-di-luca-ciarrocca/">Libri</a></li>
<li id="menu-item-26889" class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461" data-itemid="26889" data-objectid="2461"><a href="https://www.wallstreetcina.com/category/dark-matter/">Dark Matter</a></li>
<li id="menu-item-26890" class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-insider-pro menu-category-id-2462 menu-category-slug-insider-pro menu-category-id-2462" data-itemid="26890" data-objectid="2462"><a href="https://www.wallstreetcina.com/category/insider-pro/">Insider PRO</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://www.wallstreetcina.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Inizia la ricerca...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#55ACEE" target="_blank" href="https://twitter.com/WallCina">
								<i class="fa fa-twitter-square" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#55ACEE" target="_blank" href="https://www.facebook.com/wallstreetcina1">
								<i class="fa fa-facebook-official" title="Facebook"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->
						
												
												   
  <!--<div style="width:100%;margin-top:10px;"></div>-->

						

						
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
		

	<!-- Main Menu Bar -->
	
		
		<div class="main-menu hide-for-small-only
												 contain-to-grid">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://www.wallstreetcina.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Inizia la ricerca...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level left"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="29271" data-objectid="29271"><a href="https://www.wallstreetcina.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="26574" data-objectid="777"><a href="https://www.wallstreetcina.com/post-dei-lettori/">Post Lettori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39955" data-objectid="18345"><a href="https://www.wallstreetcina.com/ultima-ora/">Ultima Ora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post" data-itemid="41136" data-objectid="1023"><a href="https://www.wallstreetcina.com/boiler-room/wall-street-cina-blog/">WSC Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-boiler-room menu-category-id-2994 menu-category-slug-boiler-room menu-category-id-2994 menu-category-slug-boiler-room menu-category-id-2994" data-itemid="39950" data-objectid="2994"><a href="https://www.wallstreetcina.com/category/boiler-room/">Boiler Room</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-borsa-mercati menu-category-id-2900 menu-category-slug-borsa-mercati menu-category-id-2900 menu-category-slug-borsa-mercati menu-category-id-2900" data-itemid="37689" data-objectid="2900"><a href="https://www.wallstreetcina.com/category/borsa-mercati/">Borsa &amp; Mercati</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="45652" data-objectid="45637"><a href="https://www.wallstreetcina.com/indici-e-calendario/">Indici e Calendario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="46823" data-objectid="46800"><a href="https://www.wallstreetcina.com/libri-di-luca-ciarrocca/">Libri</a></li>
<li class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461" data-itemid="26889" data-objectid="2461"><a href="https://www.wallstreetcina.com/category/dark-matter/">Dark Matter</a></li>
<li class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-insider-pro menu-category-id-2462 menu-category-slug-insider-pro menu-category-id-2462 menu-category-slug-insider-pro menu-category-id-2462" data-itemid="26890" data-objectid="2462"><a href="https://www.wallstreetcina.com/category/insider-pro/">Insider PRO</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
												
						
						 

					</header>
					<!-- End Header -->

					<!--<div style="width:100%;margin-top:10px;"></div>-->
										
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div itemscope="" itemtype="http://schema.org/BlogPosting">
			
								<div class="medium-12">
					<article id="post-header-48058" class="article-header-above" data-postid="48058" data-guid="https://www.wallstreetcina.com/?p=48058" data-permalink="https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/">
	
						<div class="row">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header none">

		
	<div class="meta">
		
				
						<h1 class=" xt-post-title" itemprop="name headline">
				
				Crisi di sistema: arriva Kaiser Draghi (e non è cosa buona)				
			</h1>
			
					
				
			
							    <h3 class="subheader xt-post-excerpt" itemprop="description">
		    
		    	In questo stato d’eccezione di pandemia sanitaria e follia politica, sovrana si rivela la potenza del Denaro, nella forma dei suoi sacerdoti e gestori. Nel 2012 salva l’Euro (whatever it takes) e tiene a battesimo il fiscal compact. Nel luglio 2015 non si farà scrupolo di spingere sott’acqua la Grecia di Alexis Tsipras.				
								
		    </h3>
	        
	    				
				
		
		<div class="row in-container collapse">
			<div class="xsmall-12 small-7 column">
				
				<span>
									<span class="show-for-small">
								<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			Di 
			<span itemprop="name">
						
				<a href="https://www.wallstreetcina.com/author/admin-italia-co/" title="Articoli scritti da redazione WSC" itemprop="url" rel="author">redazione WSC</a>				
						</span>
		</span>
	    
	    					</span>
								
			
									<span class="show-for-small">
							    <time class=" xt-post-date" datetime="2021-02-05T09:40:46+01:00" itemprop="datePublished">5 Febbraio 2021</time>
	    <meta itemprop="dateModified" content="2021-02-05T10:39:39+01:00">
							</span>	
								</span>
				
			</div>
			<div class="xsmall-12 small-5 column">	
				
									<div class="show-for-small">
								
		<div class="stats mini right left-for-xmall-only xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 4</span>
				<span class="dislikes"><i class="fa fa-thumbs-down"></i> 0</span>
				<meta itemprop="interactionCount" content="UserLikes:4"/>
					
				<span class="views"><i class="fa fa-eye"></i> 466</span>
				<meta itemprop="interactionCount" content="UserPageVisits:466"/>
				
								<span class="comments">
						
											<a href="https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/#comments_48058"><i class="fa fa-comment"></i> 8</a>
										<meta itemprop="interactionCount" content="UserComments:8"/>
				</span>
								
			</span>
		</div>
		
	    					</div>	
								
			</div>
		</div>	
		
		
	</div>

</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
					
		
														
				<div class="medium-8 column left">
	
					
<!--Single Article -->	
	
<article id="post-48058" data-postid="48058" data-guid="https://www.wallstreetcina.com/?p=48058" data-permalink="https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/">

			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="has-sticky-sidebar medium-3 column hide-for-small left" data-margin_top="50" data-margin_bottom="50">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item">		<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			Di 
			<span itemprop="name">
						
				<a href="https://www.wallstreetcina.com/author/admin-italia-co/" title="Articoli scritti da redazione WSC" itemprop="url" rel="author">redazione WSC</a>				
						</span>
		</span>
	    
	    </div><div class="smart-sidebar-item">	    <time class=" xt-post-date" datetime="2021-02-05T09:40:46+01:00" itemprop="datePublished">5 Febbraio 2021</time>
	    <meta itemprop="dateModified" content="2021-02-05T10:39:39+01:00">
		</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"><div class="meta">		
		<div class="stats mini xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 4</span>
				<span class="dislikes"><i class="fa fa-thumbs-down"></i> 0</span>
				<meta itemprop="interactionCount" content="UserLikes:4"/>
					
				<span class="views"><i class="fa fa-eye"></i> 466</span>
				<meta itemprop="interactionCount" content="UserPageVisits:466"/>
				
								<span class="comments">
						
											<a href="https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/#comments_48058"><i class="fa fa-comment"></i> 8</a>
										<meta itemprop="interactionCount" content="UserComments:8"/>
				</span>
								
			</span>
		</div>
		
	    </div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"><div data-post='48058' data-params='%7B%22show_facebook_like%22%3A%220%22%2C%22show_google_plus%22%3A%22%22%2C%22show_title%22%3A%221%22%2C%22title%22%3A%22Condividi%22%2C%22skin%22%3A%22minimal%22%2C%22align%22%3A%22left%22%2C%22layout%22%3A%22vertical%22%2C%22is_fullwidth%22%3A%22%22%2C%22size%22%3A%22large%22%2C%22radius%22%3A%221%22%2C%22rounded%22%3A%22%22%2C%22show_names%22%3A%221%22%2C%22show_shares%22%3A%22%22%2C%22show_total_shares%22%3A%22%22%7D' class='xt-social-share-insert'></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">

				
							

						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p><strong>di Marco Revelli</strong></p>
<p>(WSC) ROMA &#8211; Una data da segnare <em>nigro lapillo</em> per almeno due buone ragioni. In primo luogo perché in quelle poche ore che passano tra il prolungamento ormai stucchevole del tavolo e la resa di Fico, è stato inferto un colpo mortale alla politica. Non a un governo, o a una coalizione già di per se stessa boccheggiante, ma alla politica<em> tout court.</em> È stato certificato il dissolvimento di tutti i suoi linguaggi, divenuti via via privi di senso di fronte ai capovolgimenti e alle triple verità, e insieme il fallimento di tutti i suoi protagonisti, di maggioranza e di opposizione, incapaci di uscire dal labirinto nel quale un pirata politico senza scrupoli come Matteo Renzi li aveva cacciati, annunciandone il commissariamento da parte di un “uomo di Banca” quale Mario Draghi nella sua sostanza è. Se è vero l’assunto che nello “stato d’eccezione” si rivela il vero Sovrano, ebbene in questo drammatico stato d’eccezione in cui pandemia sanitaria e follia politica ci hanno gettato, Sovrana si rivela, infine, la potenza del Denaro, nella forma antropizzata dei suoi sacerdoti e gestori.</p>
<p>Ma c’è una seconda ragione per considerare foriera di sciagure la giornata del 2 di febbraio: ed è che quella sera si è aperto un vaso di Pandora. Si è messa in moto una reazione a catena che forse già nell’immediato ma sicuramente nel tempo medio è destinata a colpire al cuore (quasi) tutte le forze politiche che compongono il già ampiamente lesionato sistema politico italiano. Tutte fragili, attraversate da un reticolo di fratture, di contrasti personali, di conflitti di piccoli gruppi e comitati d’affari, nessuna saldata da una qualche cultura politica forte capace di prevalere sui personalismi, a cui il gioco al massacro inaugurato dal demolitore di Rignano ha impresso un’accelerazione folle, senza freno né direzione, innescando una potenziale esplosione centrifuga di ognuna.</p>
<p>Dei 5Stelle di certo, a cui l’onda di piena crescente aveva portato un patrimonio elettorale enorme e un personale politico raccogliticcio, destinato oggi a disperdersi con la fase calante. Ma anche il Pd, il cui arcipelago di frazioni teneva insieme con lo sputo, pieno com’era delle mine vaganti disseminate da Renzi al suo interno, ma in cui l’ultimo azzardo del suo ex segretario non potrà che rinfocolare ripicche e rancori vecchi e nuovi. E la Lega stessa non potrà reggere l’urto del cambio di paradigma politico senza vedere le proprie linee di faglia allargarsi, nell’impossibilità di tenere insieme un eventuale sostegno (diretto o indiretto) all’uomo-simbolo dell’ “Europa della Finanza” con la militanza sul fronte del sovranismo etnocentrico. Forse solo Fratelli d’Italia si potrà salvare dal maelstrom restandone ai bordi.</p>
<p>Può darsi che nell’immediato si trovi una qualche formula capace di salvare la faccia ai principali <em>players</em> (una riedizione della maggioranza giallo-rosa a guida Draghi anziché Conte, una “maggioranza Ursula” con dentro anche il caimano)… Ma la tendenza è al generale dissolvimento di ogni possibile quadro politico il che equivale, tecnicamente, a una “crisi di sistema” che potrebbe rivelarsi una voragine nelle urne del 2023.</p>
<p>Così “in alto”. Ma poi c’è “il basso”, quello che si chiama “il Paese”, che è allo stremo: in questi giorni, <em>dum Romae consulitur,</em> ogni ora che passa si perdono 50 posti di lavoro. Per ogni giorno di stallo sono 1200 disoccupati in più. Dalla famosa conferenza stampa di Matteo Renzi in cui annunciava il ritiro delle sue due ministre e apriva in modo corsaro una crisi incomprensibile al giorno della resa di Fico sono trascorsi esattamente 20 giorni (compreso quello in cui il principale responsabile di quello stallo se ne è andato a guadagnare i suoi 80.000 dollari con un atto di asservimento a uno dei peggiori despoti del mondo), nel corso dei quali se ne sono andati 24.000 redditi da lavoro. Milioni di lavoratori, dipendenti e autonomi, sono naufragati: 393.000 contratti a termine non sono stati rinnovati, 440.000 in prevalenza giovani hanno perso il posto, altre centinaia di migliaia lo perderanno se il blocco dei licenziamenti non verrà prolungato. Tutti aspettano una boccata d’ossigeno, i benedetti “ristori”, per poter continuare a respirare. E tuttavia, bene che vada, se la crisi di governo non si avvita ulteriormente, occorreranno settimane prima che l’Esecutivo ritorni operativo. E se fosse, come è possibile, un governo “tecnico”, sappiamo bene quale sia la sensibilità sociale dei tecnici… Anche se si chiamano Mario Draghi.</p>
<p>E qui veniamo alle sue molteplici “vite”. Ho detto che Draghi è un “uomo di banca”. Ma sono stato impreciso. Avrei dovuto dire uomo di banca nell’epoca in cui le banche – le Grandi Banche, quelle di dimensione globale – assumono responsabilità dirette di <em>governance</em> universale. Poteri non forti ma fortissimi, da cui dipendono vita e morte dei popoli. E il profilo di Draghi si dipana per buona parte all’interno di quell’universo. Dopo la sua (precoce) prima vita accademica, in cui allievo di Caffè ha conosciuto e condiviso i principii keynesiani, è passato, con una certa rapidità, al ruolo di <em>grand commis</em> di Stato come Direttore del Ministero del Tesoro sotto tutti i governi (da Andreotti ad Amato a Berlusconi) distinguendosi in perfetto stile neoliberista nel ruolo di grande privatizzatore di quasi tutto (Iri, Eni, Enel, Comit, Telecom).</p>
<p>È a quel punto che emigra per un rapido passaggio nell’universo globale di Goldman Sachs come membro del Comitato esecutivo del gruppo per poi tornare, rigenerato, alla guida della Banca d’Italia (2005) e nel 2011 a capo della Bce: appena in tempo per firmare insieme a Trichet la “terribile” lettera al Governo italiano che apre la stagione delle lacrime e sangue. Salva certo l’Euro con il fatidico<em> whatever it takes</em> nel luglio del 2012 ma nello stesso anno tiene a battesimo il <em>compact fiscal</em> e nel luglio del 2015 non si farà scrupolo di spingere sott’acqua la Grecia di Alexis Tsipras togliendo la liquidità d’emergenza alla sue banche e, l’anno dopo, di ispirare il <em>jobs act</em> renziano. La Pandemia gli suggerisce un sostanzioso allentamento dell’austerità, ma non ne attenua la vocazione privatistica e l’ostilità nei confronti della funzione redistributrice dell’intervento pubblico.</p>
<p>Non stupisce l’immediato riflesso di Confindustria che saluta il suo incarico chiedendo la liquidazione del reddito di cittadinanza e di quota 100 oltre al ritorno alla libertà di licenziare. Se venisse ascoltato, quell’appello, sarebbe foriero di ulteriore minaccia nel già fosco scenario italiano perché oltre alla dissoluzione della mediazione politica si rischierebbe un ulteriore sprofondamento sociale. E un forse definitivo divorzio tra istituzioni e popolo.</p>
<p>Fonte: Il Manifesto, che ringraziamo.</p>
<p><em>Questo articolo è stato originariamente pubblicato con il titolo: <a href="https://ilmanifesto.it/il-martedi-nero-in-cui-cade-conte-e-arriva-luomo-forte/">Il martedì nero in cui cade Conte e arriva l’uomo forte</a></em></p>
<div class="xt-votes" data-postid="48058"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="48058"><span class="fa fa-thumbs-o-up"></span> mi è stato utile</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="48058"><span class="fa fa-thumbs-o-down"></span> non mi è stato utile</a></p></div><div class='yarpp-related'>
<ul class="relatedposts">
<li><a href="https://www.wallstreetcina.com/politica/nasce-lassociazione-spontanea-cittadini-per-draghi-presidente/" rel="bookmark" title="Nasce l&#8217;Associazione Spontanea Cittadini per Draghi Presidente">Nasce l&#8217;Associazione Spontanea Cittadini per Draghi Presidente </a></li>
</ul>
</div>
	
			
		</div>
						
									
				
				<div class="show-for-small">
				<div data-post='48058' data-params='%7B%22show_facebook_like%22%3A%220%22%2C%22show_google_plus%22%3A%22%22%2C%22show_title%22%3A%221%22%2C%22title%22%3A%22Condividi%22%2C%22skin%22%3A%22minimal%22%2C%22align%22%3A%22left%22%2C%22layout%22%3A%22vertical%22%2C%22is_fullwidth%22%3A%22%22%2C%22size%22%3A%22large%22%2C%22radius%22%3A%221%22%2C%22rounded%22%3A%22%22%2C%22show_names%22%3A%221%22%2C%22show_shares%22%3A%22%22%2C%22show_total_shares%22%3A%22%22%7D' class='xt-social-share-insert'></div>				</div>

							
				
										
					
					<div class="article-categories"><h5>Tag</h5><ul><li><a href="https://www.wallstreetcina.com/category/politica/" rel="category tag">Politica</a></li><li itemprop="keywords"><a href="https://www.wallstreetcina.com/tag/crisi/" rel="tag">crisi</a></li><li itemprop="keywords"><a href="https://www.wallstreetcina.com/tag/draghi/" rel="tag">draghi</a></li><li itemprop="keywords"><a href="https://www.wallstreetcina.com/tag/evidenza/" rel="tag">evidenza</a></li><li itemprop="keywords"><a href="https://www.wallstreetcina.com/tag/governo/" rel="tag">governo</a></li><li itemprop="keywords"><a href="https://www.wallstreetcina.com/tag/mattarella/" rel="tag">mattarella</a></li><li itemprop="keywords"><a href="https://www.wallstreetcina.com/tag/quirinale/" rel="tag">quirinale</a></li></ul></div>						
					
														
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
								
			
								
		<hr class="comments-top" style="width:100%;">
			
		
		<div id="comments_48058">
		
				
						
									
					<div class="article-comments post-48058">
					
						
		  		
<div id="comments" class="comments-area" data-thankyou="Grazie per il Tuo Commento." data-thankyou-pending="Grazie. Il Tuo commento è in fase di moderazione.">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrivi un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/#respond" style="display:none;">Cancella Commento</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.wallstreetcina.com/login-2/?redirect_to=https%3A%2F%2Fwww.wallstreetcina.com%2Fpolitica%2Fcrisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	
				<h3 class="comments-title">
			8 commenti</h3>
	

			<ol class="commentlist">
					<li class="comment byuser comment-author-www-animaprimitiva-com even thread-even depth-1" id="comment-44311">
	
				<div id="div-comment-44311" class="comment_container">
				
							<img src="https://www.wallstreetcina.com/wp-content/uploads/2020/05/simpson-avatar-150x150.jpg" width="60" height="60" alt="Normal" itemprop="image" class="avatar round avatar-60 wp-user-avatar round wp-user-avatar-60 alignnone photo" />				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span itemprop="author"><a href="https://www.wallstreetcina.com/author/www-animaprimitiva-com/">Normal</a> &nbsp;&nbsp;</span>
						<time datetime="2021-02-05T21:12:43+01:00">13 ore fa</time>
						&nbsp;&nbsp;
						<a rel="nofollow" class="comment-reply-login" href="https://www.wallstreetcina.com/login-2/?redirect_to=https%3A%2F%2Fwww.wallstreetcina.com%2Fpolitica%2Fcrisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona%2F">Accedi per rispondere</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<div class="user_info">Utente dal 31 Aug 2019<br />856 commenti<br />popolarità 950</div>
<div class="comment_text">Vado al succo perch&egrave; stasera veramente non &egrave; serata.<br />
Oggi &egrave; troppo facile fondare un partito nuovo. questi ragazzotti che si affacciano alla politica&#8230; lo fanno quasi sempre perch&egrave; la politica &egrave; una vocazione e la strada da intraprendere &egrave; quasi sempre mossa da buoni propositi, la politica &egrave; un&#8217;arte non quello che stiamo vivendo.<br />
Questi ragazzotti non hanno una formazione adeguata&#8230; e si ritrovano all&#8217;interno di meccanismi macinatutto che nulla hanno a che fare con le loro aspirazioni.<br />
E&#8217; troppo facile fondare un partito oggi e quelli a disposizione&#8230; non hanno storia, non hanno ideali, sono il frutto di vicende e interessi personali di qualche squalo. Nulla di pi&ugrave;.<br />
Nulla da proporre e nulla da inseguire&#8230; nessuna possibilit&agrave; di formare dei ragazzi adeguatamente preparati per affrontare degnamente il mondo della nobilissima arte della politica.<br />
I risultati si stan vedendo chiaramente mi pare.<br />
Al tempo i partiti si preoccupavano di allevare in seno il proprio futuro&#8230; ma in questo modo diffondevano anche ideali e storia, verit&agrave; , arte della comunicazione, oratoria, capacit&agrave; di dialogare e mediare&#8230; comprendere, mettere in discussione se stessi, saper valutare .<br />
Oggi manca proprio questa educazione politica prima elargita da partiti stabili, seri, storici, solidi&#8230; idealistici, utopistici &#8230; veri.<br />
Oggi venendo a mancare questa educazione e questa selezione effettuata da enti professionisti in questa arte &#8230; s&#8217;&egrave; venuto a creare un vuoto generazionale di politici validi, un mancato ricambio di un bene in cui abbiamo sempre ecceduto&#8230; che semplicemente &egrave; drammatico.<br />
Certo che Draghi &egrave; una benedizione per la non politica Italiana, pu&ograve; riempire un vuoto che&#8230; non &egrave; nemmeno un vuoto, &egrave; proprio un buco nero che sta divorando tutto quanto abbiamo saputo costruire negli anni passati &#8230; questa moderna politica Italiana formata da partiti fasulli e che non hanno nulla daa dire o da dare&#8230; o da proporre.<br />
La chiudo qui, credo come sempre di non essere riuscito a spiegarmi ma tant&#8217;&egrave;, ci ho provato.<br />
&nbsp;<br />
&nbsp;</div>
<p></p>
<div class="row">
<div class="medium-12 columns error" id ="error-44311"></div>
</div>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-www-animaprimitiva-com odd alt thread-odd thread-alt depth-1" id="comment-44310">
	
				<div id="div-comment-44310" class="comment_container">
				
							<img src="https://www.wallstreetcina.com/wp-content/uploads/2020/05/simpson-avatar-150x150.jpg" width="60" height="60" alt="Normal" itemprop="image" class="avatar round avatar-60 wp-user-avatar round wp-user-avatar-60 alignnone photo" />				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span itemprop="author"><a href="https://www.wallstreetcina.com/author/www-animaprimitiva-com/">Normal</a> &nbsp;&nbsp;</span>
						<time datetime="2021-02-05T18:49:22+01:00">15 ore fa</time>
						&nbsp;&nbsp;
						<a rel="nofollow" class="comment-reply-login" href="https://www.wallstreetcina.com/login-2/?redirect_to=https%3A%2F%2Fwww.wallstreetcina.com%2Fpolitica%2Fcrisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona%2F">Accedi per rispondere</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<div class="user_info">Utente dal 31 Aug 2019<br />856 commenti<br />popolarità 950</div>
<div class="comment_text">Stavo dicendo&#8230;<br />
Renzi non si comporta poi tanto diversamente dagli altri politici Italiani, lui cerca la luce della ribalta, la notizia che fa parlare &#8230; cerca in ogni modo di apparire e voi ben sapete che: bene o male basta che se ne parli.<br />
Fa&#8217; in estrema sintesi quel che fanno tutti gli altri Italioti politici.&nbsp;<br />
Perch&egrave; succede questo?&nbsp;<br />
Succede perch&egrave; in questa nazione, e non solo qui ma &egrave; un discorso inaffrontabile in un post e andiamo oltre, non esiste un&#8217;educazione politica. La politica non viene riconosciuta per quel che &egrave; e per quel che vale&#8230; ma &egrave; soltanto il risultato di un&#8217;esposizione mediatica pi&ugrave; o meno prolungata, pi&ugrave; o meno accattivante .<br />
Al tempo chi arrivava ad assumere posizioni di rilievo aveva fatto una gavetta infinita, aveva ossa forti e pelo sullo stomaco, aveva esperienza ed era il risultato di una selezione enorme&#8230;<br />
%%% vi richiedo un&#8217;altravolta scusa, mi richiamano. continuo dopo. Il fatto &egrave; che questo pensiero ci tengo ad esprimerlo &#8230; vi prometto che la prossima concluder&ograve; sto scempio di ragionamento storpiato pi&ugrave; volte. %%%<br />
&nbsp;</div>
<p></p>
<div class="row">
<div class="medium-12 columns error" id ="error-44310"></div>
</div>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-peter-pan even thread-even depth-1" id="comment-44308">
	
				<div id="div-comment-44308" class="comment_container">
				
							<img src="https://www.wallstreetcina.com/wp-content/uploads/2015/11/buongiorno_07-150x150.gif" width="60" height="60" alt="peter pan" itemprop="image" class="avatar round avatar-60 wp-user-avatar round wp-user-avatar-60 alignnone photo" />				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span itemprop="author"><a href="https://www.wallstreetcina.com/author/peter-pan/">peter pan</a> &nbsp;&nbsp;</span>
						<time datetime="2021-02-05T18:30:15+01:00">15 ore fa</time>
						&nbsp;&nbsp;
						<a rel="nofollow" class="comment-reply-login" href="https://www.wallstreetcina.com/login-2/?redirect_to=https%3A%2F%2Fwww.wallstreetcina.com%2Fpolitica%2Fcrisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona%2F">Accedi per rispondere</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<div class="user_info">Utente dal 24 Apr 2015<br />3950 commenti<br />popolarità 4886</div>
<div class="comment_text">
<div class="attachmentFile">
<p> <a rel="lightbox" class="attachmentLink" target="_blank" href="https://www.wallstreetcina.com/wp-content/uploads/2021/02/Immagine-Rocco-jpg-12x9-1.jpg" title="Download: Immagine-Rocco-jpg-12x9-1.jpg"><img width="150" height="150" src="https://www.wallstreetcina.com/wp-content/uploads/2021/02/Immagine-Rocco-jpg-12x9-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a></p>
<div class="clear clearfix"></div>
</div>
<p>Caro<strong> belfagor,</strong> io purtroppo preferisco bere l&#8217;italico prosecco e pertanto anche la mia prosa ne risente. Scusami.<br />
Rocco Siffredi, non imparentato con Casalino senonch&egrave; per il nome e poi lavorano su sponde opposte,&nbsp; si era pure presentato alle erezioni senza successo (strano ma vero, sperava di imitare Cicciolina), ma ora come ora con tutti i parlamentari cani&nbsp; che rischiano di rimanere a casa, chi meglio di lui pu&ograve; difenderli? Ho preso spunto da uno dei suoi cavalli, anzi scusa, cani da battaglia, guarda l&#8217;allegato.<br />
Circa il crollo di stile, dopo che da anni e anni sparo cazzate a non finire, prendo per i fondelli praticamente tutti,&nbsp; te compreso (solo che a volte non te ne accorgi nemmeno perch&egrave; mi leggi a sprazzi), cosa vuoi che me ne frega se vengo giudicato un volgarotto di provincia, addirittura de MunsaBriansa.<br />
Ho solo un piccolissimo lato positivo: se mi prendono per i fondelli, io sono sempre il primo a riderne. Ma forse &egrave; anche questo un difetto&#8230;<br />
Se per&ograve; qualcuno mi dicesse che ho superato il segno, togliere il disturbo non mi&nbsp; costerebbe alcuna fatica&#8230;<br />
Mia nipotina, 7 anni, alla mamma che la rimproverava aspramente perch&egrave; era da ore e ore che ne combinava di tutti i colori sai cosa ha detto una volta?&nbsp;<br />
Mamma, io sono come il nonno, non posso farci niente, &egrave; nel mio DNA!!!<br />
Un caro saluto amico mio, dovessi venire a Roma un d&igrave; mi piacerebbe conoscerti, sempre che tu non mi faccia pagare la parcella per il tempo perso.<br />
Buon fine settimana a te e a tutti!<br />
&nbsp;<br />
<em>&nbsp;inviato da <strong>belfagor: </strong>Ebbene che dire, questo articolo, dei tanti che ho letto in questi giorni, &egrave; quello che mi trova pi&ugrave; in sintonia. Il plauso generale per Draghi &ndash; esponente massonissimo dei poteri fortissimi &ndash; &egrave; molto sospetto. I partiti, a partire dal demolition man Renzi, sono indegni. La cosa strana sapete qual &egrave;? Il Manifesto alla fine &egrave; d&rsquo;accordo con la Meloni, la pi&ugrave; coerente dei leader &ndash; le va dato atto &ndash; che non si presta al gioco sporco di affidare l&rsquo;emergenza e far governare Draghi. Sinistra e destra si saldano, tutti gli altri grande indecente inciucio. Peter un pensiero finale a te: io ti stimo e ti apprezzo da anni, ma perch&eacute; nel tuo post qua sotto la butti cos&igrave; sul volgare, in un momento cos&igrave; drammatico importante e interessante per tutti (non &egrave; chiaro cosa accadr&agrave;) una caduta di stile, mah direi un crollo di stile&hellip; La riga finale dico&hellip;. Sono troppo moralista? Insomma come hai voglia di fare battute, con l&rsquo;aria che tira, bevendo champagne sulla tolda del Titanic?&nbsp;</em><br />
&nbsp;</div>
<p></p>
<div class="row">
<div class="medium-12 columns error" id ="error-44308"></div>
</div>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-www-animaprimitiva-com odd alt thread-odd thread-alt depth-1" id="comment-44307">
	
				<div id="div-comment-44307" class="comment_container">
				
							<img src="https://www.wallstreetcina.com/wp-content/uploads/2020/05/simpson-avatar-150x150.jpg" width="60" height="60" alt="Normal" itemprop="image" class="avatar round avatar-60 wp-user-avatar round wp-user-avatar-60 alignnone photo" />				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span itemprop="author"><a href="https://www.wallstreetcina.com/author/www-animaprimitiva-com/">Normal</a> &nbsp;&nbsp;</span>
						<time datetime="2021-02-05T18:28:06+01:00">15 ore fa</time>
						&nbsp;&nbsp;
						<a rel="nofollow" class="comment-reply-login" href="https://www.wallstreetcina.com/login-2/?redirect_to=https%3A%2F%2Fwww.wallstreetcina.com%2Fpolitica%2Fcrisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona%2F">Accedi per rispondere</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<div class="user_info">Utente dal 31 Aug 2019<br />856 commenti<br />popolarità 950</div>
<div class="comment_text">Orbene , che Draghi sia fuoriposto nel ruolo di presidente del consiglio &egrave; fuor di dubbio, che sia la persona unica attualmente che pu&ograve; riuscire a faare qualcosa di buono&#8230; pure.<br />
Leggo che la politica Italiana ha fallito&#8230; mica vero. La politica Italiana attualmente non pu&ograve; fallire perch&egrave; non esiste.<br />
Si addita Renzi per come agisce&#8230; ma agisce come agisce Salvini, come agisce Grillo,&nbsp;<br />
&nbsp;<br />
%%% segue, mi chiamano e devo andare&#8230; %%%</div>
<p></p>
<div class="row">
<div class="medium-12 columns error" id ="error-44307"></div>
</div>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-belfagor even thread-even depth-1" id="comment-44305">
	
				<div id="div-comment-44305" class="comment_container">
				
							<img src="https://www.wallstreetcina.com/wp-content/uploads/2020/04/belfagor_4-150x150.jpg" width="60" height="60" alt="belfagor" itemprop="image" class="avatar round avatar-60 wp-user-avatar round wp-user-avatar-60 alignnone photo" />				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span itemprop="author"><a href="https://www.wallstreetcina.com/author/belfagor/">belfagor</a> &nbsp;&nbsp;</span>
						<time datetime="2021-02-05T16:37:09+01:00">17 ore fa</time>
						&nbsp;&nbsp;
						<a rel="nofollow" class="comment-reply-login" href="https://www.wallstreetcina.com/login-2/?redirect_to=https%3A%2F%2Fwww.wallstreetcina.com%2Fpolitica%2Fcrisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona%2F">Accedi per rispondere</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<div class="user_info">Utente dal 6 Sep 2015<br />1026 commenti<br />popolarità 811</div>
<div class="comment_text">Ebbene che dire, questo articolo, dei tanti che ho letto in questi giorni, &egrave; quello che mi trova pi&ugrave; in sintonia. Il plauso generale per Draghi &#8211; esponente massonissimo dei poteri fortissimi &#8211; &egrave; molto sospetto. I partiti, a partire dal demolition man Renzi, sono indegni. La cosa strana sapete qual &egrave;? Il Manifesto alla fine &egrave; d&#8217;accordo con la Meloni, la pi&ugrave; coerente dei leader &#8211; le va dato atto &#8211; che non si presta al gioco sporco di affidare l&#8217;emergenza e far governare Draghi. Sinistra e destra si saldano, tutti gli altri grande indecente inciucio. Peter un pensiero finale a te: io ti stimo e ti apprezzo da anni, ma perch&eacute; nel tuo post qua sotto la butti cos&igrave; sul volgare, in un momento cos&igrave; drammatico importante e interessante per tutti (non &egrave; chiaro cosa accadr&agrave;) una caduta di stile, mah direi un crollo di stile&#8230; La riga finale dico&#8230;. Sono troppo moralista? Insomma come hai voglia di fare battute, con l&#8217;aria che tira, bevendo champagne sulla tolda del Titanic?&nbsp;</div>
<p></p>
<div class="row">
<div class="medium-12 columns error" id ="error-44305"></div>
</div>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nakatomy odd alt thread-odd thread-alt depth-1" id="comment-44303">
	
				<div id="div-comment-44303" class="comment_container">
				
							<img src="https://www.wallstreetcina.com/wp-content/uploads/2019/06/39F6B187-C8C9-4E9A-B1EB-7385453B4EFA-150x150.jpeg" width="60" height="60" alt="Nakatomy" itemprop="image" class="avatar round avatar-60 wp-user-avatar round wp-user-avatar-60 alignnone photo" />				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span itemprop="author"><a href="https://www.wallstreetcina.com/author/nakatomy/">Nakatomy</a> &nbsp;&nbsp;</span>
						<time datetime="2021-02-05T14:45:43+01:00">19 ore fa</time>
						&nbsp;&nbsp;
						<a rel="nofollow" class="comment-reply-login" href="https://www.wallstreetcina.com/login-2/?redirect_to=https%3A%2F%2Fwww.wallstreetcina.com%2Fpolitica%2Fcrisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona%2F">Accedi per rispondere</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<div class="user_info">Utente dal 2 Nov 2015<br />3611 commenti<br />popolarità 4694</div>
<div class="comment_text">Ciao&nbsp;<strong>Peter 😑</strong></div>
<p></p>
<div class="row">
<div class="medium-12 columns error" id ="error-44303"></div>
</div>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nakatomy even thread-even depth-1" id="comment-44302">
	
				<div id="div-comment-44302" class="comment_container">
				
							<img src="https://www.wallstreetcina.com/wp-content/uploads/2019/06/39F6B187-C8C9-4E9A-B1EB-7385453B4EFA-150x150.jpeg" width="60" height="60" alt="Nakatomy" itemprop="image" class="avatar round avatar-60 wp-user-avatar round wp-user-avatar-60 alignnone photo" />				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span itemprop="author"><a href="https://www.wallstreetcina.com/author/nakatomy/">Nakatomy</a> &nbsp;&nbsp;</span>
						<time datetime="2021-02-05T14:44:52+01:00">19 ore fa</time>
						&nbsp;&nbsp;
						<a rel="nofollow" class="comment-reply-login" href="https://www.wallstreetcina.com/login-2/?redirect_to=https%3A%2F%2Fwww.wallstreetcina.com%2Fpolitica%2Fcrisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona%2F">Accedi per rispondere</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<div class="user_info">Utente dal 2 Nov 2015<br />3611 commenti<br />popolarità 4694</div>
<div class="comment_text">Queste cose le diceva tanti anni fa il&nbsp;<strong>picconatore Francesco Cossiga&nbsp;</strong><br />
<strong>ciaro proprio ieri su&nbsp;</strong><br />
<a href="https://www.google.it/amp/s/www.ilriformista.it/e-un-vile-affarista-svenderebbe-litalia-cosa-pensava-cossiga-di-draghi-193281/amp/" rel="nofollow ugc">https://www.google.it/amp/s/www.ilriformista.it/e-un-vile-affarista-svenderebbe-litalia-cosa-pensava-cossiga-di-draghi-193281/amp/</a><strong></strong></div>
<p></p>
<div class="row">
<div class="medium-12 columns error" id ="error-44302"></div>
</div>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-peter-pan odd alt thread-odd thread-alt depth-1" id="comment-44297">
	
				<div id="div-comment-44297" class="comment_container">
				
							<img src="https://www.wallstreetcina.com/wp-content/uploads/2015/11/buongiorno_07-150x150.gif" width="60" height="60" alt="peter pan" itemprop="image" class="avatar round avatar-60 wp-user-avatar round wp-user-avatar-60 alignnone photo" />				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span itemprop="author"><a href="https://www.wallstreetcina.com/author/peter-pan/">peter pan</a> &nbsp;&nbsp;</span>
						<time datetime="2021-02-05T12:45:14+01:00">21 ore fa</time>
						&nbsp;&nbsp;
						<a rel="nofollow" class="comment-reply-login" href="https://www.wallstreetcina.com/login-2/?redirect_to=https%3A%2F%2Fwww.wallstreetcina.com%2Fpolitica%2Fcrisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona%2F">Accedi per rispondere</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<div class="user_info">Utente dal 24 Apr 2015<br />3950 commenti<br />popolarità 4886</div>
<div class="comment_text">Letto l&#8217;articolo con attenzione, la mia unica conclusione, anche per far contento il Manifesto &egrave; che&nbsp; a difensore strenuo ed estremo del popol bruto si ergano le Sardine.<br />
Dopo aver potuto &#8220;pesare&#8221; i vari personaggi fallimentari attuali,&nbsp; di cui &egrave; ,perfino, inutile ripetere il cognome o nick di battaglia, un bel paio di universitari, un paio di rider, quattro commesse e una maestra d&#8217;asilo (utilissima per il ministero dell&#8217;istruzione) non potrebbero che ricordarci chi siamo e dove andremo. Ci pu&ograve; sempre mandare il cricket, avvezzo a tale forma di complimento, dopo aver estratto a sorte i parlamentari.<br />
Una prece.&nbsp;<br />
Peccato che il Manifesto non abbia&nbsp; estratto dal cappello il vero, unico, nome che potrebbe salvare l&#8217;Italia: Rocco Siffredi.</div>
<p></p>
<div class="row">
<div class="medium-12 columns error" id ="error-44297"></div>
</div>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
			</ol><!-- .comment-list -->
		
	
		
		
	

</div>	
					</div>
					
								
							
		</div>
			
				
		

							
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>

				</div>
				<!-- End Main Content -->	
				
						
				<div data-margin_top="50" data-margin_bottom="50" class="medium-4 column has-sticky-sidebar right">
							<aside id="sidebar" class="sidebar position-right content__side widget-area widget-area--blog-sidebar">
		<aside id="ai_widget-2" class="widget-odd widget-first widget-1 widget ai_widget ai-viewport-1"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4788616447355038"
     data-ad-slot="8089766646"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="search-2" class="widget-even widget-2 widget widget_search"><h2 class="widgettitle">Cerca</h2>
	<form role="search" method="get" class="search-form" action="https://www.wallstreetcina.com/" >
		<label for="s">
			<input type="text" value="" class="search-field" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search loner"></i></button>
	</form></aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [custom] -->

<aside id="wpp-5" class="widget-odd widget-3 widget xt_news widget popular-posts">
<h2 class="widgettitle">I Più Letti &#8211; Oggi</h2>
<ul class="news-list numeric-list xt-ajax-wrap list">
<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/politica/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona/" title="Crisi di sistema: arriva Kaiser Draghi (e non è cosa buona)" class="wpp-post-title" target="_self">Crisi di sistema: arriva Kaiser Draghi (e non è cosa buona)</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/boiler-room/wall-street-cina-blog/" title="Wall Street Cina Blog" class="wpp-post-title" target="_self">Wall Street Cina Blog</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/italia/chi-invoca-il-governo-draghi-elite-col-disgusto-per-la-democrazia-rappresentativa/" title="Chi invoca il governo Draghi? Élite col disprezzo per la democrazia rappresentativa" class="wpp-post-title" target="_self">Chi invoca il governo Draghi? Élite col disprezzo per la democrazia rappresentativa</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/boiler-room/batterie-elettriche-avvolta-nel-mistero-sbarca-in-borsa-la-nuova-tesla/" title="Batterie elettriche: avvolta nel mistero, sbarca in Borsa la nuova Tesla" class="wpp-post-title" target="_self">Batterie elettriche: avvolta nel mistero, sbarca in Borsa la nuova Tesla</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/italia/industria-del-bianco-italia-rischia-di-perdere-un-altro-pezzo/" title="Industria del bianco: Italia rischia di perdere un altro pezzo" class="wpp-post-title" target="_self">Industria del bianco: Italia rischia di perdere un altro pezzo</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/boiler-room/gli-antitrader-di-wallstreetbets-ora-puntano-sullargento/" title="Gli antitrader di WallStreetbets ora puntano sull&#8217;argento" class="wpp-post-title" target="_self">Gli antitrader di WallStreetbets ora puntano sull&#8217;argento</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/italia/pil-italia-2020-in-valore-assoluto-miliardi-di-euro/" title="Pil Italia 2020 in valore assoluto (miliardi di euro)" class="wpp-post-title" target="_self">Pil Italia 2020 in valore assoluto (miliardi di euro)</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/borsa-mercati/borse-in-bolla-perche-non-ci-si-puo-piu-fidare-dei-prezzi-di-mercato/" title="Borse in bolla: perché non ci si può più fidare dei prezzi di mercato" class="wpp-post-title" target="_self">Borse in bolla: perché non ci si può più fidare dei prezzi di mercato</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/forum/forum-sulle-borse-usa-cina-europa-italia-mondo/" title="Forum sulle Borse: USA | Cina | Europa | Italia | Mondo" class="wpp-post-title" target="_self">Forum sulle Borse: USA | Cina | Europa | Italia | Mondo</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/business/il-grande-flop-di-draghi-bce-ha-sperperato-gia-1-trilione-di-euro/" title="Il grande flop di Draghi: Bce ha sperperato già 1 trilione di euro" class="wpp-post-title" target="_self">Il grande flop di Draghi: Bce ha sperperato già 1 trilione di euro</a></h5></div></div></li>


</ul>

</aside>
<aside id="ai_widget-3" class="widget-even widget-4 widget ai_widget ai-viewport-1"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4788616447355038"
     data-ad-slot="8089766646"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-5" class="widget-odd widget-5 widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="nav_menu-2" class="widget-even widget-last widget-6 widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29271"><a href="https://www.wallstreetcina.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26574"><a href="https://www.wallstreetcina.com/post-dei-lettori/">Post Lettori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39955"><a href="https://www.wallstreetcina.com/ultima-ora/">Ultima Ora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41136"><a href="https://www.wallstreetcina.com/boiler-room/wall-street-cina-blog/">WSC Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39950 menu-category-slug-boiler-room menu-category-id-2994 menu-category-slug-boiler-room menu-category-id-2994 menu-category-slug-boiler-room menu-category-id-2994"><a href="https://www.wallstreetcina.com/category/boiler-room/">Boiler Room</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37689 menu-category-slug-borsa-mercati menu-category-id-2900 menu-category-slug-borsa-mercati menu-category-id-2900 menu-category-slug-borsa-mercati menu-category-id-2900"><a href="https://www.wallstreetcina.com/category/borsa-mercati/">Borsa &amp; Mercati</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45652"><a href="https://www.wallstreetcina.com/indici-e-calendario/">Indici e Calendario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46823"><a href="https://www.wallstreetcina.com/libri-di-luca-ciarrocca/">Libri</a></li>
<li class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26889 menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461"><a href="https://www.wallstreetcina.com/category/dark-matter/">Dark Matter</a></li>
<li class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26890 menu-category-slug-insider-pro menu-category-id-2462 menu-category-slug-insider-pro menu-category-id-2462 menu-category-slug-insider-pro menu-category-id-2462"><a href="https://www.wallstreetcina.com/category/insider-pro/">Insider PRO</a></li>
</ul></div></aside>		</aside>
						</div>	
				
								
								
								
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
									
	
					<!-- Footer -->
					<footer class="footer_wrapper hide-on-mobile-menu">
						
						<!-- Footer Widget Zone-->
						
				
								
						
				<div class="widget-area widget-area--footer-widget-zone-footer.php footer footer__widgets" id="footer-widget-zone-footer.php">
					<hr>
					<div class="row stretch collapse">
				
												<div class="medium-3 large-3 column">
								<aside id="xt-text-2" class="widget-odd widget-first widget-1 widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Cosa è WSC</h2></div>
		<div class="xt-widget-content clearfix textwidget large-text">
								<p>Notizie in tempo reale e opinioni di economia, finanza, mercati, borsa, euro, investimenti e geopolitica globale.</p>
<p><a href="/cosa-e-wall-street-cina/">Approfondisci</a></p>
<p><a href="/cookie-policy"><strong>Cookie Policy</strong></a> - <a href="/privacy-policy"><strong>Privacy Policy</strong></a></p>
						
		</div>

</aside>							</div>
							
													<div class="medium-3 large-3 column">
								<aside id="xt-text-3" class="widget-even widget-2 widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Contatti</h2></div>
		<div class="xt-widget-content clearfix textwidget large-text">
								<p>Vuoi contattarci?</p>
</hr>
<p><a href="/contatti/">Scrivici un'e-mail</a></p>
<p><a href="/chi-siamo/">Chi Siamo</a></p>
						
		</div>

</aside>							</div>
							
													<div class="medium-3 large-3 column">
								<aside id="xt-networks-3" class="widget-odd widget-3 seguici widget xt_widget_networks"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Seguici su&#8230;</h3></div>		
			<!-- social-networks -->
			<div class="xt-widget-content clearfix">
				<ul class="social-networks">
				
															<li style="background-color:#55ACEE">
						<a target="_blank" href="https://twitter.com/WallCina">
														<i class="fa fa-twitter-square" title="Twitter"></i>
													</a>
					</li>
			
															<li style="background-color:#55ACEE">
						<a target="_blank" href="https://www.facebook.com/wallstreetcina1">
														<i class="fa fa-facebook-official" title="Facebook"></i>
													</a>
					</li>
			
						
					
				</ul>
			</div>
			
		</aside>							</div>
							
													<div class="medium-3 large-3 column">
								<aside id="xt-text-4" class="widget-even widget-last widget-4 widget xt_widget_text">
		<div class="xt-widget-content clearfix textwidget">
									<div class="newsletter-form">
		<div class="ttext">
			<span><br>
			<em>Iscriviti a WSC:</em><br><br>
			- per scrivere commenti<br><br>
			- accedere a Dark Matter e Insider<br><br>
			- votare articoli e utenti<br>
			</span><img src="/wp-content/themes/goodnews-child/newsletter.svg"><br>
			<img class="vert" style="display:none" src="/wp-content/themes/goodnews-child/newsletter_vertical.svg">
		</div>

        		<div class="content_container">
			<a class="callto" href="/registrati">Iscriviti</a>
		</div>
        
	</div>
	
						
		</div>

</aside>							</div>
							
											
					</div>
				</div>
				
				
								
						<!-- End Footer Widget Zone-->	
						
												<div class="copyright large-12 column">
							<div class="row">
								<div class="large-6 small-7 column">
									<p>Powered by <a style="color: #ffffff;" title="Agenzia Web Marketing" href="https://www.envisiongroup.it" target="_blank" rel="noopener noreferrer">Envision</a></p>
								</div>	
								<div class="large-6 small-5 column">
								
																											<a id="back-to-top" class="right" href="#" ><i class="fa fa-caret-up"></i>Ritorna Su</a>
														
								</div>
							</div>
						</div>
												
					</footer>
				
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		<div id="fb-root"></div>

		
		
<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<div id="ajax-login-register-dialog" class="ajax-login-register-container" title="Register" data-security="d614993f7f" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">Loading...</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container" title="Login" data-security="906adf2022" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Loading...</div>
</div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.wallstreetcina.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.wallstreetcina.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.5.1' id='xt_likes_js-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.js' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.wallstreetcina.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.js?ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php","redirect":"\/politica\/crisi-di-sistema-arriva-kaiser-draghi-e-non-e-cosa-buona\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.wallstreetcina.com\/logout\/?_wpnonce=e6dfffa282&redirect_to=https%3A%2F%2Fwww.wallstreetcina.com","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.js?ver=5.5.1' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.js?ver=5.5.1' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.js?ver=5.5.1' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.multi-select.js?ver=5.5.1' id='jquery.multi-select-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.quicksearch.js?ver=5.5.1' id='jquery.quicksearch-js'></script>
<script type='text/javascript' id='advms-js-extra'>
/* <![CDATA[ */
var advms_vars = {"is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/init.js?ver=5.5.1' id='advms-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wallstreetcina.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcmx9oUAAAAALFhXcw3O6Jw-dxlubXFC0bkHekG&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lcmx9oUAAAAALFhXcw3O6Jw-dxlubXFC0bkHekG","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/storage/storage.js' id='xt-storage-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.4.5' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/jquery-nicescroll/jquery.nicescroll.min.js' id='xt-jquery-nicescroll-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' id='xt-jquery-autotype-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' id='xt-jquery-visible-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' id='xt-retina-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.wallstreetcina.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.wallstreetcina.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"1","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"1","megamenu_animation":"slide-up","megamenu_delay":"300","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":null,"custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type="text/javascript">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</script>		
	</body>
</html>