﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="it-IT"> <![endif]-->
<html class="no-js flexbox" lang="it-IT">
	<head>
	


		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		
<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<title>Gilead +16% a New York, possibile efficacia Remdesivir contro Coronavirus - Wall Street Cina</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I futures sull&#039;indice Dow Jones in rialzo 845 punti: un farmaco di Gilead Sciences sta dimostrando efficacia nel trattamento del Coronavirus."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.wallstreetcina.com/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gilead +16% a New York, possibile efficacia Remdesivir contro Coronavirus - Wall Street Cina" />
<meta property="og:description" content="I futures sull&#039;indice Dow Jones in rialzo 845 punti: un farmaco di Gilead Sciences sta dimostrando efficacia nel trattamento del Coronavirus." />
<meta property="og:url" content="https://www.wallstreetcina.com/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/" />
<meta property="og:site_name" content="Wall Street Cina" />
<meta property="article:tag" content="azioni" />
<meta property="article:tag" content="borsa usa" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="epidemia" />
<meta property="article:tag" content="evidenza" />
<meta property="article:tag" content="vaccino" />
<meta property="article:section" content="Mercati" />
<meta property="article:published_time" content="2020-04-17T06:59:42+00:00" />
<meta property="article:modified_time" content="2020-04-17T07:00:58+00:00" />
<meta property="og:updated_time" content="2020-04-17T07:00:58+00:00" />
<meta property="og:image" content="https://www.wallstreetcina.com/wp-content/uploads/2020/04/remdesivir.jpg" />
<meta property="og:image:secure_url" content="https://www.wallstreetcina.com/wp-content/uploads/2020/04/remdesivir.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I futures sull&#039;indice Dow Jones in rialzo 845 punti: un farmaco di Gilead Sciences sta dimostrando efficacia nel trattamento del Coronavirus." />
<meta name="twitter:title" content="Gilead +16% a New York, possibile efficacia Remdesivir contro Coronavirus - Wall Street Cina" />
<meta name="twitter:image" content="https://www.wallstreetcina.com/wp-content/uploads/2020/04/remdesivir.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wallstreetcina.com/#website","url":"https://www.wallstreetcina.com/","name":"Wall Street Cina","inLanguage":"it-IT","potentialAction":[{"@type":"SearchAction","target":"https://www.wallstreetcina.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.wallstreetcina.com/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/#primaryimage","inLanguage":"it-IT","url":"https://www.wallstreetcina.com/wp-content/uploads/2020/04/remdesivir.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.wallstreetcina.com/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/#webpage","url":"https://www.wallstreetcina.com/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/","name":"Gilead +16% a New York, possibile efficacia Remdesivir contro Coronavirus - Wall Street Cina","isPartOf":{"@id":"https://www.wallstreetcina.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.wallstreetcina.com/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/#primaryimage"},"datePublished":"2020-04-17T06:59:42+00:00","dateModified":"2020-04-17T07:00:58+00:00","author":{"@id":"https://www.wallstreetcina.com/#/schema/person/c2c5a369e4f1fac0041faa4776b57afb"},"description":"I futures sull'indice Dow Jones in rialzo 845 punti: un farmaco di Gilead Sciences sta dimostrando efficacia nel trattamento del Coronavirus.","potentialAction":[{"@type":"ReadAction","target":["https://www.wallstreetcina.com/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/"]}]},{"@type":["Person"],"@id":"https://www.wallstreetcina.com/#/schema/person/c2c5a369e4f1fac0041faa4776b57afb","name":"redazione WSC","image":{"@type":"ImageObject","@id":"https://www.wallstreetcina.com/#authorlogo","inLanguage":"it-IT","url":"https://www.wallstreetcina.com/wp-content/uploads/2020/02/logo_wsc_social2.png","caption":"redazione WSC"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wall Street Cina &raquo; Feed" href="https://www.wallstreetcina.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wall Street Cina &raquo; Feed dei commenti" href="https://www.wallstreetcina.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wall Street Cina &raquo; Gilead +16% a New York, possibile efficacia Remdesivir contro Coronavirus Feed dei commenti" href="https://www.wallstreetcina.com/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wallstreetcina.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.wallstreetcina.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.wallstreetcina.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.wallstreetcina.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.popup-css'  href='https://www.wallstreetcina.com/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icon-css'  href='https://www.wallstreetcina.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.multi-select-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/css/multi-select.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wallstreetcina.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.wallstreetcina.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.wallstreetcina.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ita-co-custom-comments-css'  href='https://www.wallstreetcina.com/wp-content/plugins/ita-co-comments/assets/css/custom-comments.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.wallstreetcina.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.wallstreetcina.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://www.wallstreetcina.com/wp-content/uploads/goodnews/style.min.css?ver=5.2.4' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>
h1 a, h2 a, h5 a, h6 a {
    color: #006E97!important;
    font-weight:bold;
}

.column-article h5.xt-post-title a{
    color: #000!important;
    font-weight:normal;
}


h4, .panel h4, .widget[id*="monster-widget"] h4 {
    font-size: 1rem;
}

.views {
    display: none;
}

.boxevidenza .bold.xt-post-title > a {
    font-size: 1.5rem;
}

.boxevidenza .large.xt-post-excerpt {
    font-size: 1rem;
}

h2.widgettitle {
    margin-bottom: 1rem !important;
}

.tutti {
    float: right;
    margin-bottom: -1rem;
    margin-top: -1rem;
}

.body_overlay {
    z-index: -1 !important;
}

.widget.xt_news.widget-1 h2 {
    border-bottom: 1px solid #eaeaea !important;
    padding-bottom: 1rem !important;
}

.title_oswald h3.xt-post-title,.title_oswald h4.xt-post-title,
.title_oswald h5.xt-post-title{
    font-family: Oswald;
}


.title_oswald h3.xt-post-title a,.title_oswald h4.xt-post-title a,
.title_oswald h5.xt-post-title a{
    font-weight: 700 !important;
}

.widget-3.widget-odd.seguici.widget.xt_widget_networks h3 {color: #e8280b!important;font-size: 30px !important;margin-top: 1px; }
.wpb_raw_code.wpb_raw_js {margin-left: 30px;}
.sidebar.widget-area > .widget, .sidebar.widget-area > .wpb_wrapper > .wpb_content_element {padding-bottom: 10px !important;}
.nonetitle .bold.xt-post-title {display: none;}
.xt-post-excerpt {color: #000;font-family:Verdana !important;font-size:14px !important;line-height:16px;}
html body {
    background-color: #003466;
}
html body.layout-boxed #pusher {
    padding: 30px 0 0 0;
    background-color: white;
}

.top-menu .top-bar .toggle-topbar.menu-icon {
    background-color: #0971B7;
}

.menu-top-menu-container {
    margin-top: -55px !important;
}
</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://www.wallstreetcina.com/wp-content/uploads/goodnews/style.min-1.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://www.wallstreetcina.com/wp-content/uploads/goodnews/style.min-2.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://www.wallstreetcina.com/wp-content/uploads/goodnews/style.min-3.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://www.wallstreetcina.com/wp-content/themes/goodnews-child/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7COswald%3A700&#038;ver=1582743591' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews-child/home-scr.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/popup-by-supsystic-pro/layered_popup/js/frontend.layered_popup.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/popup-by-supsystic-pro/add_options/js/frontend.add_options.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/popup-by-supsystic/js/common.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/www.wallstreetcina.com\/","imgPath":"https:\/\/www.wallstreetcina.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/www.wallstreetcina.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/www.wallstreetcina.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/www.wallstreetcina.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/www.wallstreetcina.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/popup-by-supsystic/js/core.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ppsPopups = [{"id":"101","label":"Newsletter","active":"1","original_id":"33","params":{"main":{"show_on_page_load_delay":"","show_on_click_on_el_delay":"0","show_on_scroll_window_delay":"0","show_on_scroll_window_perc_scroll":"0","show_on":"page_bottom","show_on_after_inactive_value":"10","show_on_link_follow_delay":"0","visit_page_cnt":"","close_on":"user_close","close_on_after_action_time":"1","close_on_after_time_value":"5","show_pages":"all","show_time_from":"12:00am","show_time_to":"12:00am","show_date_from":"","show_date_to":"","show_to":"everyone","show_to_first_time_visit_days":"30","show_to_until_make_action_days":"30","count_times_num":"1","count_times_mes":"day","hide_for_devices_show":"0","hide_for_devices":["mobile"],"hide_for_post_types_show":"0","hide_for_ips_show":"0","hide_for_ips":"","hide_for_countries_show":"0","hide_for_languages_show":"0","hide_search_engines_show":"0","hide_preg_url_show":"0","hide_preg_url":"","hide_for_user_roles_show":"0"},"tpl":{"bg_close_notice_font_color":"#101010;","width":"400","width_measure":"px","bg_overlay_opacity":"0.5","bg_overlay_type":"color","bg_overlay_color":"#000","bg_overlay_img":"","bg_overlay_img_pos":"stretch","bg_type_0":"color","bg_img_0":"","bg_color_0":"#ffffff","bg_type_1":"color","bg_img_1":"","bg_color_1":"#006dc1","responsive_mode":"def","reidrect_on_close":"","close_btn":"close-black-in-white-circle","enb_layered":1,"layer_rel_selectors":"","layered_pos":"bottom_right","enb_txt_0":"1","anim_key":"slide_up","anim_close_key":"","anim_duration":1000,"anim_close_duration":"","stat_ga_code":"","txt_0":"<p>[signup_banner]<\/p>","sub_fields":{"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"},"name":{"label":"Nome","html":"text","enb":false,"name":"name"}},"reg_fields":{"name":{"label":"Nome","html":"text","enb":1,"name":"name"},"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"}},"anim":{"label":"Slide Up","show_class":"slideInUp","hide_class":"slideOutUp"}},"opts_attrs":{"bg_number":"2","txt_block_number":"1"}},"img_preview":"simple-html.jpg","show_on":"6","show_to":"1","show_pages":"1","type_id":"5","views":"1042","unique_views":"797","actions":"0","date_created":"2015-01-10 18:59:43","sort_order":"0","show_in_admin_area":"0","ab_id":"0","img_preview_url":"https:\/\/supsystic-42d7.kxcdn.com\/_assets\/popup\/img\/preview\/simple-html.jpg","view_id":"101_30158","type":"simple_html","rendered_html":"<span style=\"display: none;\" id=\"ppsPopupStylesHidden_101_30158\">#ppsPopupShell_101_30158 {\n\twidth: 400px;\n  \tpadding: 15px;\n  \tfont-family: 'Helvetica', arial;\n\tfont-size: 14px;\n\tline-height: 21px;\n\tfont-weight: normal;\n\tcolor: #000;\n}\n#ppsPopupShell_101_30158, #ppsPopupShell_101_30158 * {\n\t-webkit-box-sizing: content-box;\n\t-moz-box-sizing:    content-box;\n\tbox-sizing:         content-box;\n}\n#ppsPopupShell_101_30158 p {\n\tmargin: 14px 0;\n}\n#ppsPopupShell_101_30158 .ppsInnerTblContent {\n\theight: 100%;\n  \t  \tborder: 8px solid #006dc1;\n  \t  \tborder-radius: 5px;\n  \tpadding: 10px;\n  \t  \tbackground-color: #ffffff;\n  \t}#ppsPopupShell_101_30158 .ppsPopupClose { position:absolute;background-image:url(\"https:\/\/www.wallstreetcina.com\/wp-content\/plugins\/popup-by-supsystic\/modules\/popup\/img\/assets\/close_btns\/close-black-in-white-circle.png\");background-repeat:no-repeat;top:16px;right:16px;width:32px;height:32px; }<\/span><div id=\"ppsPopupShell_101_30158\" class=\"ppsPopupShell ppsPopupListsShell\">\n\t<a href=\"#\" class=\"ppsPopupClose ppsPopupClose_close-black-in-white-circle\"><\/a>\n\t<div class=\"ppsInnerTblContent\">\n\t\t<p>\t<div class=\"newsletter-form\">\n\t\t<div class=\"ttext\">\n\t\t\t<span><br>\n\t\t\t<em>Iscriviti a WSC:<\/em><br><br>\n\t\t\t- per scrivere commenti<br><br>\n\t\t\t- accedere a Dark Matter e Insider<br><br>\n\t\t\t- votare articoli e utenti<br>\n\t\t\t<\/span><img src=\"\/wp-content\/themes\/goodnews-child\/newsletter.svg\"><br>\n\t\t\t<img class=\"vert\" style=\"display:none\" src=\"\/wp-content\/themes\/goodnews-child\/newsletter_vertical.svg\">\n\t\t<\/div>\n\n        \t\t<div class=\"content_container\">\n\t\t\t<a class=\"callto\" href=\"\/registrati\">Iscriviti<\/a>\n\t\t<\/div>\n        \n\t<\/div>\n\t<\/p>\n\t<\/div>\n<\/div>","connect_hash":"59f6d19dd580f7c81c08e5606b593d7f"}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php","nonce":"d8c990150e","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"41447","token":"1c619fcb69"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=it-IT&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.wallstreetcina.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.wallstreetcina.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wallstreetcina.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wallstreetcina.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.wallstreetcina.com/?p=41447' />
<link rel="alternate" type="application/json+oembed" href="https://www.wallstreetcina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wallstreetcina.com%2Fmercati%2Fgilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wallstreetcina.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wallstreetcina.com%2Fmercati%2Fgilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus%2F&#038;format=xml" />
<!-- includo il componente amp-analytics -->
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
 
<!-- successivamente troverò la libreria base delle pagine amp -->
<script src="https://cdn.ampproject.org/v0.js" async></script>

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/safari-pinned-tab.svg" color="#1e1e1e">
    <link rel="shortcut icon" href="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#1e1e1e">
    <meta name="msapplication-config" content="https://www.wallstreetcina.com/wp-content/themes/goodnews-child/images/favicons/browserconfig.xml">
    <meta name="theme-color" content="#1e1e1e">
    
	<meta name="generator" content="Good News Child v1.1.4.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left!important}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/www.wallstreetcina.com","ajax_url":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php"};
		</script>
	    
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.wallstreetcina.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>
	<body class="post-template-default single single-post postid-41447 single-format-standard cookies-not-set thumbnail-fadein nice-scroll-enabled layout-boxed wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
	
		 

				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Footer Shop Menu</label>
		
		
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					<header id="main-header">
						
												
						
<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="60" 
		data-distance="20" 
		data-options="sticky_on: small;">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu left onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="fa fa-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://www.wallstreetcina.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Inizia la ricerca...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name">
						
				<a href="https://www.wallstreetcina.com/" class="site-logo">
						  	
		  	<img src="https://www.wallstreetcina.com/wp-content/uploads/2020/02/logo_wsc_white.svg" data-interchange="[https://www.wallstreetcina.com/wp-content/uploads/2020/02/logo_wsc_white.svg, (default)], [https://www.wallstreetcina.com/wp-content/uploads/2020/02/logo_wsc_white.svg, (retina)]" alt="Wall Street Cina">
			<noscript><img src="https://www.wallstreetcina.com/wp-content/uploads/2020/02/logo_wsc_white.svg" alt="Wall Street Cina"></noscript>
		
			  	
		</a>
				<span class="dir">Direttore Luca Ciarrocca</span>
					</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
									
			
<ul class="account-menu right">

		
				
			<li><a href="https://www.wallstreetcina.com/login-2/" class="link ">Login</a></li>
		
						
				
		
		 
		
			<li><a href="https://www.wallstreetcina.com/registrati/" class="button ">Registrati</a></li>
			
						<li class="spacer"></li>
						
		
		
		
		
</ul>
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-29271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="29271" data-objectid="29271"><a href="https://www.wallstreetcina.com/">Home</a></li>
<li id="menu-item-26574" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="26574" data-objectid="777"><a href="https://www.wallstreetcina.com/post-dei-lettori/">Post Lettori</a></li>
<li id="menu-item-39955" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39955" data-objectid="18345"><a href="https://www.wallstreetcina.com/ultima-ora/">Ultima Ora</a></li>
<li id="menu-item-41136" class="menu-item menu-item-type-post_type menu-item-object-post" data-itemid="41136" data-objectid="1023"><a href="https://www.wallstreetcina.com/op-ed/forum-wall-street-cina/">Forum WSC</a></li>
<li id="menu-item-41135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-azioni menu-category-id-2992 menu-category-slug-azioni menu-category-id-2992" data-itemid="41135" data-objectid="2992"><a href="https://www.wallstreetcina.com/category/azioni/">Azioni</a></li>
<li id="menu-item-41140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tassi-bond menu-category-id-3026 menu-category-slug-tassi-bond menu-category-id-3026" data-itemid="41140" data-objectid="3026"><a href="https://www.wallstreetcina.com/category/tassi-bond/">Tassi &#038; Bonds</a></li>
<li id="menu-item-39950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-macroeconomia menu-category-id-2994 menu-category-slug-macroeconomia menu-category-id-2994" data-itemid="39950" data-objectid="2994"><a href="https://www.wallstreetcina.com/category/macroeconomia/">Macroeconomia</a></li>
<li id="menu-item-37689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ai menu-category-id-2900 menu-category-slug-ai menu-category-id-2900" data-itemid="37689" data-objectid="2900"><a href="https://www.wallstreetcina.com/category/ai/">AI</a></li>
<li id="menu-item-26889" class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461" data-itemid="26889" data-objectid="2461"><a href="https://www.wallstreetcina.com/category/dark-matter/">Dark Matter</a></li>
<li id="menu-item-26890" class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-insider menu-category-id-2462 menu-category-slug-insider menu-category-id-2462" data-itemid="26890" data-objectid="2462"><a href="https://www.wallstreetcina.com/category/insider/">Insider</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://www.wallstreetcina.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Inizia la ricerca...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#55ACEE" target="_blank" href="https://twitter.com/WallCina">
								<i class="fa fa-twitter-square" title="Twitter"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->
						
												
												   
  <!--<div style="width:100%;margin-top:10px;"></div>-->

						

						
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
		

	<!-- Main Menu Bar -->
	
		
		<div class="main-menu hide-for-small-only
												 contain-to-grid">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://www.wallstreetcina.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Inizia la ricerca...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level left"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="29271" data-objectid="29271"><a href="https://www.wallstreetcina.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="26574" data-objectid="777"><a href="https://www.wallstreetcina.com/post-dei-lettori/">Post Lettori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="39955" data-objectid="18345"><a href="https://www.wallstreetcina.com/ultima-ora/">Ultima Ora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post" data-itemid="41136" data-objectid="1023"><a href="https://www.wallstreetcina.com/op-ed/forum-wall-street-cina/">Forum WSC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-azioni menu-category-id-2992 menu-category-slug-azioni menu-category-id-2992 menu-category-slug-azioni menu-category-id-2992" data-itemid="41135" data-objectid="2992"><a href="https://www.wallstreetcina.com/category/azioni/">Azioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tassi-bond menu-category-id-3026 menu-category-slug-tassi-bond menu-category-id-3026 menu-category-slug-tassi-bond menu-category-id-3026" data-itemid="41140" data-objectid="3026"><a href="https://www.wallstreetcina.com/category/tassi-bond/">Tassi &#038; Bonds</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-macroeconomia menu-category-id-2994 menu-category-slug-macroeconomia menu-category-id-2994 menu-category-slug-macroeconomia menu-category-id-2994" data-itemid="39950" data-objectid="2994"><a href="https://www.wallstreetcina.com/category/macroeconomia/">Macroeconomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ai menu-category-id-2900 menu-category-slug-ai menu-category-id-2900 menu-category-slug-ai menu-category-id-2900" data-itemid="37689" data-objectid="2900"><a href="https://www.wallstreetcina.com/category/ai/">AI</a></li>
<li class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461" data-itemid="26889" data-objectid="2461"><a href="https://www.wallstreetcina.com/category/dark-matter/">Dark Matter</a></li>
<li class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-insider menu-category-id-2462 menu-category-slug-insider menu-category-id-2462 menu-category-slug-insider menu-category-id-2462" data-itemid="26890" data-objectid="2462"><a href="https://www.wallstreetcina.com/category/insider/">Insider</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
												
						 

					</header>
					<!-- End Header -->

					<!--<div style="width:100%;margin-top:10px;"></div>-->
										
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div itemscope="" itemtype="http://schema.org/BlogPosting">
			
								<div class="medium-12">
					<article id="post-header-41447" class="article-header-above" data-postid="41447" data-guid="https://www.wallstreetcina.com/?p=41447" data-permalink="https://www.wallstreetcina.com/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/">
	
						<div class="row">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header none">

		
	<div class="meta">
		
				
						<h1 class=" xt-post-title" itemprop="name headline">
				
				Gilead +16% a New York, possibile efficacia Remdesivir contro Coronavirus				
			</h1>
			
					
				
			
							    <h3 class="subheader xt-post-excerpt" itemprop="description">
		    
		    	I futures sull'indice Dow Jones sono in rialzo 845 punti: secondo un rapporto un farmaco di Gilead Sciences sta dimostrando efficacia nel trattamento del Covid19.				
								
		    </h3>
	        
	    				
				
		
		<div class="row in-container collapse">
			<div class="xsmall-12 small-7 column">
				
				<span>
									<span class="show-for-small">
								<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			Di 
			<span itemprop="name">
						
				<a href="https://www.wallstreetcina.com/author/admin-italia-co/" title="Articoli scritti da: redazione WSC" itemprop="url" rel="author">redazione WSC</a>				
						</span>
		</span>
	    
	    					</span>
								
			
									<span class="show-for-small">
							    <time class=" xt-post-date" datetime="2020-04-17T08:59:42+02:00" itemprop="datePublished">17 Aprile 2020</time>
	    <meta itemprop="dateModified" content="2020-04-17T09:00:58+02:00">
							</span>	
								</span>
				
			</div>
			<div class="xsmall-12 small-5 column">	
				
									<div class="show-for-small">
								
		<div class="stats mini right left-for-xmall-only xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 0</span>
				<meta itemprop="interactionCount" content="UserLikes:0"/>
					
				<span class="views"><i class="fa fa-eye"></i> 42</span>
				<meta itemprop="interactionCount" content="UserPageVisits:42"/>
				
								<span class="comments">
						
											<a href="https://www.wallstreetcina.com/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/#respond_41447"><i class="fa fa-comment"></i> 0</a>
										<meta itemprop="interactionCount" content="UserComments:0"/>
				</span>
								
			</span>
		</div>
		
	    					</div>	
								
			</div>
		</div>	
		
		
	</div>

</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
					
		
														
				<div class="medium-8 column left">
	
					
<!--Single Article -->	
	
<article id="post-41447" data-postid="41447" data-guid="https://www.wallstreetcina.com/?p=41447" data-permalink="https://www.wallstreetcina.com/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/">

			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="has-sticky-sidebar medium-3 column hide-for-small left" data-margin_top="50" data-margin_bottom="50">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post='41447' class='xt-social-share-insert'></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item">		<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			Di 
			<span itemprop="name">
						
				<a href="https://www.wallstreetcina.com/author/admin-italia-co/" title="Articoli scritti da: redazione WSC" itemprop="url" rel="author">redazione WSC</a>				
						</span>
		</span>
	    
	    </div><div class="smart-sidebar-item">	    <time class=" xt-post-date" datetime="2020-04-17T08:59:42+02:00" itemprop="datePublished">17 Aprile 2020</time>
	    <meta itemprop="dateModified" content="2020-04-17T09:00:58+02:00">
		</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"><div class="meta">		
		<div class="stats mini xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 0</span>
				<meta itemprop="interactionCount" content="UserLikes:0"/>
					
				<span class="views"><i class="fa fa-eye"></i> 42</span>
				<meta itemprop="interactionCount" content="UserPageVisits:42"/>
				
								<span class="comments">
						
											<a href="https://www.wallstreetcina.com/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/#respond_41447"><i class="fa fa-comment"></i> 0</a>
										<meta itemprop="interactionCount" content="UserComments:0"/>
				</span>
								
			</span>
		</div>
		
	    </div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">

				
							

						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p>(WSC) Roma &#8211; I futures sugli indici statunitensi sono in rialzo dopo che un rapporto ha affermato che un farmaco di Gilead Sciences sta dimostrando efficacia nel trattamento del coronavirus.</p>
<p>La news, tutta verificare, indicato un balzo in avanti per il mercato azionario americano all&#8217;apertura di venerdì.</p>
<p>I futures sull&#8217;indice Dow Jones Industrial Average sono in rialzo di 845 punti, il che implica un guadagno di apertura di venerdì di circa 832 punti.</p>
<p>I futures sullo S&amp;P 500 e i futures sul Nasdaq 100 indicano guadagni simili per i due indici all&#8217;apertura di venerdì.</p>
<p>Le azioni di Gilead sono balzate del 16,41% nel trading after-hour giovedì sera dopo che il sito <a href="https://www.statnews.com/2020/04/16/early-peek-at-data-on-gilead-coronavirus-drug-suggests-patients-are-responding-to-treatment/">STAT News</a> ha riportato che un ospedale di Chicago nel trattamento contro il Coronavirus usando la medicina Remdesivir in uno studio ha confermato che i pazienti si stavano riprendendo rapidamente da sintomi gravi.</p>
<p>La pubblicazione citava un video in cui venivano discussi i risultati della sperimentazione, ma il tutto nell&#8217;euforia speculativa che di solito accompagna la diffusione interessata di queste notizie in borsa, è da verificare.</p>
<div class="xt-votes" data-postid="41447"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="41447"><span class="fa fa-thumbs-o-up"></span> mi è stato utile</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="41447"><span class="fa fa-thumbs-o-down"></span> non mi è stato utile</a></p></div><div class='yarpp-related'>
<ul class="relatedposts">
<li><a href="https://www.wallstreetcina.com/mercati/coronavirus-sale-oro/" rel="bookmark" title="Coronavirus: oro ai massimi di 7 anni a $1.680. Ondata di sell su Borsa Milano">Coronavirus: oro ai massimi di 7 anni a $1.680. Ondata di sell su Borsa Milano </a></li>
</ul>
</div>
	
			
		</div>
						
									
				
				<div class="show-for-small">
				<div data-post='41447' class='xt-social-share-insert'></div>				</div>

							
				
										
					
					<div class="article-categories"><h5>Tag</h5><ul><li><a href="https://www.wallstreetcina.com/category/mercati/" rel="category tag">Mercati</a></li><li itemprop="keywords"><a href="https://www.wallstreetcina.com/tag/azioni/" rel="tag">azioni</a></li><li itemprop="keywords"><a href="https://www.wallstreetcina.com/tag/borsa-usa/" rel="tag">borsa usa</a></li><li itemprop="keywords"><a href="https://www.wallstreetcina.com/tag/coronavirus/" rel="tag">coronavirus</a></li><li itemprop="keywords"><a href="https://www.wallstreetcina.com/tag/epidemia/" rel="tag">epidemia</a></li><li itemprop="keywords"><a href="https://www.wallstreetcina.com/tag/evidenza/" rel="tag">evidenza</a></li><li itemprop="keywords"><a href="https://www.wallstreetcina.com/tag/vaccino/" rel="tag">vaccino</a></li></ul></div>						
					
														
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
								
			
			
		
		<div id="comments_41447">
		
				
						
									
					<div class="article-comments post-41447">
					
						
		  		
<div id="comments" class="comments-area" data-thankyou="Grazie per il Tuo Commento." data-thankyou-pending="Grazie. Il Tuo commento è in fase di moderazione.">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrivi un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/#respond" style="display:none;">Cancella Commento</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.wallstreetcina.com/login-2/?redirect_to=https%3A%2F%2Fwww.wallstreetcina.com%2Fmercati%2Fgilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	
	

</div>	
					</div>
					
								
							
		</div>
			
				
		

							
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>

				</div>
				<!-- End Main Content -->	
				
						
				<div data-margin_top="50" data-margin_bottom="50" class="medium-4 column has-sticky-sidebar right">
							<aside id="sidebar" class="sidebar position-right content__side widget-area widget-area--blog-sidebar">
		<aside id="ai_widget-2" class="widget-odd widget-first widget-1 widget ai_widget ai-viewport-1"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4788616447355038"
     data-ad-slot="8089766646"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="search-2" class="widget-even widget-2 widget widget_search"><h2 class="widgettitle">Cerca</h2>
	<form role="search" method="get" class="search-form" action="https://www.wallstreetcina.com/" >
		<label for="s">
			<input type="text" value="" class="search-field" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search loner"></i></button>
	</form></aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [custom] -->

<aside id="wpp-5" class="widget-odd widget-3 widget xt_news widget popular-posts">
<h2 class="widgettitle">I Più Letti &#8211; Oggi</h2>
<ul class="news-list numeric-list xt-ajax-wrap list">
<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/cina/wuhan-cina-linferno-del-mercato-dove-e-scoppiato-il-coronavirus-video/" title="Wuhan, Cina: l&#8217;inferno del mercato dove è scoppiato il Coronavirus &#8211; VIDEO" class="wpp-post-title" target="_self">Wuhan, Cina: l&#8217;inferno del mercato dove è scoppiato il Coronavirus &#8211; VIDEO</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/op-ed/forum-wall-street-cina/" title="Forum utenti Wall Street Cina" class="wpp-post-title" target="_self">Forum utenti Wall Street Cina</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/coronavirus/contagion-il-profetico-film-che-anticipo-il-coronavirus-film-intero-in-italiano/" title="&#8220;Contagion&#8221;, il profetico film che anticipò il Coronavirus &#8211; FILM INTERO IN ITALIANO" class="wpp-post-title" target="_self">&#8220;Contagion&#8221;, il profetico film che anticipò il Coronavirus &#8211; FILM INTERO IN ITALIANO</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/insider/top-secret-dove-sono-le-case-che-gli-italiani-possiedono-allestero/" title="Top secret: dove sono le case che gli italiani possiedono all&#8217;estero" class="wpp-post-title" target="_self">Top secret: dove sono le case che gli italiani possiedono all&#8217;estero</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/news/oggi-primo-volo-commerciale-55-anni-stati-uniti-cuba/" title="Oggi primo volo commerciale (in 55 anni) tra Stati Uniti e Cuba" class="wpp-post-title" target="_self">Oggi primo volo commerciale (in 55 anni) tra Stati Uniti e Cuba</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/mondo/achtungh-viva-la-germania-abbasso-litalia-e-gli-italiani/" title="Achtungh: viva la Germania, abbasso l&#8217;Italia e gli italiani" class="wpp-post-title" target="_self">Achtungh: viva la Germania, abbasso l&#8217;Italia e gli italiani</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/mercati/fuga-da-fisher-investments-goldman-sachs-si-ritira/" title="Fuga da Fisher Investments, anche Goldman Sachs rinuncia" class="wpp-post-title" target="_self">Fuga da Fisher Investments, anche Goldman Sachs rinuncia</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/mercati/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus/" title="Gilead +16% a New York, possibile efficacia Remdesivir contro Coronavirus" class="wpp-post-title" target="_self">Gilead +16% a New York, possibile efficacia Remdesivir contro Coronavirus</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/italia/coronavirus-zampieri-ha-riconvertito-la-produzione-e-ora-fa-mascherine/" title="Coronavirus, Zampieri ha riconvertito la produzione e ora fa mascherine" class="wpp-post-title" target="_self">Coronavirus, Zampieri ha riconvertito la produzione e ora fa mascherine</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.wallstreetcina.com/unione-europea/ue-da-germania-e-francia-via-libera-al-nuovo-mes-light/" title="Ue, da Germania e Francia via libera al nuovo MES &#8220;light&#8221;" class="wpp-post-title" target="_self">Ue, da Germania e Francia via libera al nuovo MES &#8220;light&#8221;</a></h5></div></div></li>


</ul>

</aside>
<aside id="ai_widget-3" class="widget-even widget-4 widget ai_widget ai-viewport-1"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4788616447355038"
     data-ad-slot="8089766646"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-5" class="widget-odd widget-5 widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="nav_menu-2" class="widget-even widget-last widget-6 widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29271"><a href="https://www.wallstreetcina.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26574"><a href="https://www.wallstreetcina.com/post-dei-lettori/">Post Lettori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39955"><a href="https://www.wallstreetcina.com/ultima-ora/">Ultima Ora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-41136"><a href="https://www.wallstreetcina.com/op-ed/forum-wall-street-cina/">Forum WSC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41135 menu-category-slug-azioni menu-category-id-2992 menu-category-slug-azioni menu-category-id-2992 menu-category-slug-azioni menu-category-id-2992"><a href="https://www.wallstreetcina.com/category/azioni/">Azioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41140 menu-category-slug-tassi-bond menu-category-id-3026 menu-category-slug-tassi-bond menu-category-id-3026 menu-category-slug-tassi-bond menu-category-id-3026"><a href="https://www.wallstreetcina.com/category/tassi-bond/">Tassi &#038; Bonds</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39950 menu-category-slug-macroeconomia menu-category-id-2994 menu-category-slug-macroeconomia menu-category-id-2994 menu-category-slug-macroeconomia menu-category-id-2994"><a href="https://www.wallstreetcina.com/category/macroeconomia/">Macroeconomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37689 menu-category-slug-ai menu-category-id-2900 menu-category-slug-ai menu-category-id-2900 menu-category-slug-ai menu-category-id-2900"><a href="https://www.wallstreetcina.com/category/ai/">AI</a></li>
<li class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26889 menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461"><a href="https://www.wallstreetcina.com/category/dark-matter/">Dark Matter</a></li>
<li class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26890 menu-category-slug-insider menu-category-id-2462 menu-category-slug-insider menu-category-id-2462 menu-category-slug-insider menu-category-id-2462"><a href="https://www.wallstreetcina.com/category/insider/">Insider</a></li>
</ul></div></aside>		</aside>
						</div>	
				
								
								
								
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
									
	
					<!-- Footer -->
					<footer class="footer_wrapper hide-on-mobile-menu">
						
						<!-- Footer Widget Zone-->
						
				
								
						
				<div class="widget-area widget-area--footer-widget-zone-footer.php footer footer__widgets" id="footer-widget-zone-footer.php">
					<hr>
					<div class="row stretch collapse">
				
												<div class="medium-3 large-3 column">
								<aside id="xt-text-2" class="widget-odd widget-first widget-1 widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Cosa è WSC</h2></div>
		<div class="xt-widget-content clearfix textwidget large-text">
								<p>Notizie in tempo reale e opinioni di economia, finanza, mercati, borsa, euro, investimenti e geopolitica globale.</p>
<p><a href="/wall-street-cina/">Approfondisci</a></p>
<p><a href="/cookie-policy"><strong>Cookie Policy</strong></a> - <a href="/privacy-policy"><strong>Privacy Policy</strong></a></p>
						
		</div>

</aside>							</div>
							
													<div class="medium-3 large-3 column">
								<aside id="xt-text-3" class="widget-even widget-2 widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Contatti</h2></div>
		<div class="xt-widget-content clearfix textwidget large-text">
								<p>Vuoi contattarci?</p>
</hr>
<p><a href="/contatti/">Scrivici un'e-mail</a></p>
<p><a href="/redazione/">Redazione</a></p>
						
		</div>

</aside>							</div>
							
													<div class="medium-3 large-3 column">
								<aside id="xt-networks-3" class="widget-odd widget-3 seguici widget xt_widget_networks"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Seguici su&#8230;</h3></div>		
			<!-- social-networks -->
			<div class="xt-widget-content clearfix">
				<ul class="social-networks">
				
															<li style="background-color:#55ACEE">
						<a target="_blank" href="https://twitter.com/WallCina">
														<i class="fa fa-twitter-square" title="Twitter"></i>
													</a>
					</li>
			
						
					
				</ul>
			</div>
			
		</aside>							</div>
							
													<div class="medium-3 large-3 column">
								<aside id="xt-text-4" class="widget-even widget-last widget-4 widget xt_widget_text">
		<div class="xt-widget-content clearfix textwidget">
									<div class="newsletter-form">
		<div class="ttext">
			<span><br>
			<em>Iscriviti a WSC:</em><br><br>
			- per scrivere commenti<br><br>
			- accedere a Dark Matter e Insider<br><br>
			- votare articoli e utenti<br>
			</span><img src="/wp-content/themes/goodnews-child/newsletter.svg"><br>
			<img class="vert" style="display:none" src="/wp-content/themes/goodnews-child/newsletter_vertical.svg">
		</div>

        		<div class="content_container">
			<a class="callto" href="/registrati">Iscriviti</a>
		</div>
        
	</div>
	
						
		</div>

</aside>							</div>
							
											
					</div>
				</div>
				
				
								
						<!-- End Footer Widget Zone-->	
						
												<div class="copyright large-12 column">
							<div class="row">
								<div class="large-6 small-7 column">
									<p>Powered by <a style="color: #ffffff;" title="Agenzia Web Marketing" href="https://www.envisiongroup.it" target="_blank" rel="noopener noreferrer">Envision</a></p>
								</div>	
								<div class="large-6 small-5 column">
								
																											<a id="back-to-top" class="right" href="#" ><i class="fa fa-caret-up"></i>Ritorna Su</a>
														
								</div>
							</div>
						</div>
												
					</footer>
				
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		<div id="fb-root"></div>

		
		
<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<div id="ajax-login-register-dialog" class="ajax-login-register-container" title="Register" data-security="9f2283bdf3" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">Loading...</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container" title="Login" data-security="8dd9553e03" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Loading...</div>
</div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.wallstreetcina.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.wallstreetcina.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.wallstreetcina.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php","redirect":"\/mercati\/gilead-16-a-new-york-possibile-efficacia-remdesivir-contro-coronavirus\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.wallstreetcina.com\/logout\/?_wpnonce=fc897f7286&redirect_to=https%3A%2F%2Fwww.wallstreetcina.com","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.multi-select.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.quicksearch.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advms_vars = {"is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/init.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wallstreetcina.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"39958":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"332":{"page_id":"39382","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/www.wallstreetcina.com\/grazie\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcmx9oUAAAAALFhXcw3O6Jw-dxlubXFC0bkHekG&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/storage/storage.js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/jquery-nicescroll/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.wallstreetcina.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.wallstreetcina.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"1","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"1","megamenu_animation":"slide-up","megamenu_delay":"300","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":null,"custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.wallstreetcina.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wallstreetcina.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lcmx9oUAAAAALFhXcw3O6Jw-dxlubXFC0bkHekG',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Rifiuto</a><a href="https://www.wallstreetcina.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->		
	</body>
</html>